<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>แรงงานต่างด้าวเฮ !! ทำงานทุกที่ในจังหวัด และหลายจังหวัดได้แล้ว - Chiangmai News เชียงใหม่นิวส์</title>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
	<script> 
  		(adsbygoogle = window.adsbygoogle || []).push({ 
   		 google_ad_client: "ca-pub-5952783530889605", 
    	enable_page_level_ads: true 
  		}); 
	</script>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="keywords" content="เชียงใหม่, หางานเชียงใหม่, งานเชียงใหม่, จัดหางานเชียงใหม่, หางาน, ลำพูน, ลำปาง, เชียงราย, ภาคเหนือ, โฆษณา, โฆษณาฟรี, ลงประกาศฟรี, ข่าว, คอมพิวเตอร์" />
    <meta name="description" content="เชียงใหม่นิวส์ ,ลำพูน ลำปาง เชียงราย ภาคเหนือ หางาน หางานเชียงใหม่ ชุมชนออนไลน์เชียงใหม่  ลงโฆษณาฟรี ข่าวออนไลน์ เชียงใหม่ ดื่มกิน กินเที่ยว รีวิวเชียงใหม่" /
    <link rel="pingback" href="http://www.chiangmainews.co.th/page/xmlrpc.php" />

    <meta property="og:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2385.jpg" /><meta name="author" content="Tipaporn Inpong">
<link rel="icon" type="image/png" href="http://www.chiangmainews.co.th/page/wp-content/uploads/Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.chiangmainews.co.th/page/wp-content/uploads/png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.chiangmainews.co.th/page/wp-content/uploads/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.chiangmainews.co.th/page/wp-content/uploads/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.chiangmainews.co.th/page/wp-content/uploads/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.chiangmainews.co.th/page/wp-content/uploads/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.chiangmainews.co.th/page/archives/566981" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="แรงงานต่างด้าวเฮ !! ทำงานทุกที่ในจังหวัด และหลายจังหวัดได้แล้ว - Chiangmai News เชียงใหม่นิวส์" />
<meta property="og:description" content="นางเยาวภา พิบูลย์ผล จัดหางานจังหวัดเชียงใหม่ เปิดเผยว่า กรมการจัดหางานอนุญาตให้แรงงานต่างด้าวสัญชาติเมียนมา ลาว และกัมพูชา ที่ทำงานในกิจการก่อสร้าง ขนส่งสินค้า และกิจการที่มีลักษณะเดียวกัน สามารถทำงานได้ตามความจำเป็นของกิจการ โดยอาจพิจารณาอนุญาตทำงานทั้งจังหวัด ตามความจำเป็น หรืออนุญาตทำงานในหลายจังหวัดต่อเนื่องกัน เช่น กรณีกิจการขนส่งสินค้าในจังหวัดที่มี ระยะทางไกลและต้องผ่านจังหวัดอื่นๆ ระหว่างเดินทาง ​โดยแรงงานต่างด้าวสัญชาติเมียนมา ลาว และกัมพูชาที่ได้รับการผ่อนผันให้ทำงานตามมติคณะรัฐมนตรีเมื่อวันที่ 23 กุมภาพันธ์ 2559 แรงงานต่างด้าวที่ผ่านการพิสูจน์สัญชาติ และแรงงานต่างด้าว ที่นำเข้ามาทำงานในราชอาณาจักรภายใต้บันทึกความเข้าใจที่รัฐบาลไทยทำไว้กับรัฐบาลต่างประเทศ (MOU) ซึ่งได้รับอนุญาตให้ทำงานกรรมกรแล้ว ต่อมามีความจำเป็นต้องทำงานในสถานที่อื่นกับนายจ้างของตนเอง แต่ไม่สามารถระบุสถานที่ทำงานภายในท้องที่จังหวัดเดียวกันได้ เช่น แรงงานต่างด้าวที่ทำงานกิจการขนส่ง ที่จำเป็นต้องติดตามรถเพื่อไปส่งสินค้าตามร้านค้าต่างๆ ทั่วพื้นที่จังหวัด แต่ไม่สามารถระบุได้ว่าเป็นแห่งใดบ้าง ให้ยื่นคำขอเพิ่มสถานที่ทำงาน 100 บาท/1 คำขอ ส่วนกรณีที่เป็นการขอเพิ่มสถานที่ทำงานในหลายจังหวัด เช่น แรงงานต่างด้าวที่มีความจำเป็นต้องทำงานในหลายจังหวัด หรือจังหวัดใดจังหวัดหนึ่งแต่มีสถานที่ทำงานหลายแห่งและมีความต่อเนื่อง ทำให้ไม่สามารถระบุสถานที่ทำงานได้ ให้แรงงานต่างด้าวยื่นคำขอเพิ่มท้องที่ และสถานที่ทำงาน ณ สำนักงานจัดหางานจังหวัดที่ได้รับอนุญาตทำงาน โดยชำระค่ายื่นคำขอฉบับละ 100 บาท/1 ท้องที่จังหวัด และเมื่อได้รับอนุญาตให้เพิ่มสถานที่ทำงาน หรือท้องที่ในการทำงานแล้วจะได้รับหนังสือรับรองการอนุญาตให้เพิ่มท้องที่หรือสถานที่ทำงานแล้วแต่กรณี &hellip;" />
<meta property="og:url" content="http://www.chiangmainews.co.th/page/archives/566981" />
<meta property="og:site_name" content="Chiangmai News เชียงใหม่นิวส์" />
<meta property="article:publisher" content="https://www.facebook.com/chiangmainewsfan/" />
<meta property="article:tag" content="แรงงานต่าวด้าว" />
<meta property="article:section" content="เศรษฐกิจ" />
<meta property="article:published_time" content="2017-02-10T18:03:57+00:00" />
<meta property="og:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2385.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="นางเยาวภา พิบูลย์ผล จัดหางานจังหวัดเชียงใหม่ เปิดเผยว่า กรมการจัดหางานอนุญาตให้แรงงานต่างด้าวสัญชาติเมียนมา ลาว และกัมพูชา ที่ทำงานในกิจการก่อสร้าง ขนส่งสินค้า และกิจการที่มีลักษณะเดียวกัน สามารถทำงานได้ตามความจำเป็นของกิจการ โดยอาจพิจารณาอนุญาตทำงานทั้งจังหวัด ตามความจำเป็น หรืออนุญาตทำงานในหลายจังหวัดต่อเนื่องกัน เช่น กรณีกิจการขนส่งสินค้าในจังหวัดที่มี ระยะทางไกลและต้องผ่านจังหวัดอื่นๆ ระหว่างเดินทาง ​โดยแรงงานต่างด้าวสัญชาติเมียนมา ลาว และกัมพูชาที่ได้รับการผ่อนผันให้ทำงานตามมติคณะรัฐมนตรีเมื่อวันที่ 23 กุมภาพันธ์ 2559 แรงงานต่างด้าวที่ผ่านการพิสูจน์สัญชาติ และแรงงานต่างด้าว ที่นำเข้ามาทำงานในราชอาณาจักรภายใต้บันทึกความเข้าใจที่รัฐบาลไทยทำไว้กับรัฐบาลต่างประเทศ (MOU) ซึ่งได้รับอนุญาตให้ทำงานกรรมกรแล้ว ต่อมามีความจำเป็นต้องทำงานในสถานที่อื่นกับนายจ้างของตนเอง แต่ไม่สามารถระบุสถานที่ทำงานภายในท้องที่จังหวัดเดียวกันได้ เช่น แรงงานต่างด้าวที่ทำงานกิจการขนส่ง ที่จำเป็นต้องติดตามรถเพื่อไปส่งสินค้าตามร้านค้าต่างๆ ทั่วพื้นที่จังหวัด แต่ไม่สามารถระบุได้ว่าเป็นแห่งใดบ้าง ให้ยื่นคำขอเพิ่มสถานที่ทำงาน 100 บาท/1 คำขอ ส่วนกรณีที่เป็นการขอเพิ่มสถานที่ทำงานในหลายจังหวัด เช่น แรงงานต่างด้าวที่มีความจำเป็นต้องทำงานในหลายจังหวัด หรือจังหวัดใดจังหวัดหนึ่งแต่มีสถานที่ทำงานหลายแห่งและมีความต่อเนื่อง ทำให้ไม่สามารถระบุสถานที่ทำงานได้ ให้แรงงานต่างด้าวยื่นคำขอเพิ่มท้องที่ และสถานที่ทำงาน ณ สำนักงานจัดหางานจังหวัดที่ได้รับอนุญาตทำงาน โดยชำระค่ายื่นคำขอฉบับละ 100 บาท/1 ท้องที่จังหวัด และเมื่อได้รับอนุญาตให้เพิ่มสถานที่ทำงาน หรือท้องที่ในการทำงานแล้วจะได้รับหนังสือรับรองการอนุญาตให้เพิ่มท้องที่หรือสถานที่ทำงานแล้วแต่กรณี [&hellip;]" />
<meta name="twitter:title" content="แรงงานต่างด้าวเฮ !! ทำงานทุกที่ในจังหวัด และหลายจังหวัดได้แล้ว - Chiangmai News เชียงใหม่นิวส์" />
<meta name="twitter:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2385.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chiangmai News เชียงใหม่นิวส์ &raquo; Feed" href="http://www.chiangmainews.co.th/page/feed" />
<link rel="alternate" type="application/rss+xml" title="Chiangmai News เชียงใหม่นิวส์ &raquo; Comments Feed" href="http://www.chiangmainews.co.th/page/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Chiangmai News เชียงใหม่นิวส์ &raquo; แรงงานต่างด้าวเฮ !! ทำงานทุกที่ในจังหวัด และหลายจังหวัดได้แล้ว Comments Feed" href="http://www.chiangmainews.co.th/page/archives/566981/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chiangmainews.co.th\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dfads-slideshow-style-css'  href='http://www.chiangmainews.co.th/page/wp-content/plugins/ads-by-datafeedrcom/css/ads.css?1&#038;ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.chiangmainews.co.th/page/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='seed-social-css'  href='http://www.chiangmainews.co.th/page/wp-content/plugins/seed-social/seed-social.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssnews-css'  href='http://www.chiangmainews.co.th/page/wp-content/plugins/sp-news-and-widget/css/stylenews.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=thai&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=thai&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.chiangmainews.co.th/page/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-content/plugins/sp-news-and-widget/js/jquery.newstape.js?ver=3.2.11'></script>
<link rel='https://api.w.org/' href='http://www.chiangmainews.co.th/page/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chiangmainews.co.th/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chiangmainews.co.th/page/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.chiangmainews.co.th/page/?p=566981' />
<link rel="alternate" type="application/json+oembed" href="http://www.chiangmainews.co.th/page/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F566981" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chiangmainews.co.th/page/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F566981&#038;format=xml" />
<meta property="fb:app_id" content="1822387587988960"/>	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-52971656-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta name="google-site-verification" content="KCxtqPEtvvQ_yEPpgRL2N2jDblR6PnXxZMzVAjjSC88" /><meta name="google-site-verification" content="oxJ3Fg85ICbbDquhpgkRfYxpF5zxAO-0glR3liek5T8" /><meta name="google-site-verification" content="qAbjypY024XYzvsccqlvNwMGPxvceuoApyEMKh2Kig0" /><meta name="google-site-verification" content="ZWMqwDuQx73HR8hs_SxBbZXgdOAQVktAX9g7upkCKXE" /><meta name="google-site-verification" content="KCxtqPEtvvQ_yEPpgRL2N2jDblR6PnXxZMzVAjjSC88" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.chiangmainews.co.th/page/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.chiangmainews.co.th/page/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a1bacff0b5eb82c7fe768b52c55f8208"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160330_200554">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</script>































</head>

<body class="post-template-default single single-post postid-566981 single-format-standard - single_template_5 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiangmainewsfan" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Live_Chiangmai" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-tab_tem-container"><ul id="menu-tab_tem" class="td-mobile-main-menu"><li id="menu-item-503370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-503370"><a href="http://www.chiangmainews.co.th/page/">หน้าแรก</a></li>
<li id="menu-item-503350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503350"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage">ข่าวเด่น<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-559138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559138"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/%e0%b8%ad%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%a5%e0%b8%99%e0%b9%8c">ออนไลน์</a></li>
	<li id="menu-item-557460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557460"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/thailand">ทั่วไทย</a></li>
	<li id="menu-item-557459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557459"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/worldwide">ทั่วโลก</a></li>
</ul>
</li>
<li id="menu-item-556883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556883"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%8d%e0%b8%b2%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1">อาชญากรรม</a></li>
<li id="menu-item-503352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503352"><a href="http://www.chiangmainews.co.th/page/archives/category/social">สังคม<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-557461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557461"><a href="http://www.chiangmainews.co.th/page/archives/category/social/learning">การศึกษา</a></li>
	<li id="menu-item-557462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557462"><a href="http://www.chiangmainews.co.th/page/archives/category/social/ladies">สตรี</a></li>
	<li id="menu-item-559725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559725"><a href="http://www.chiangmainews.co.th/page/archives/category/social/youngster">เยาวชน</a></li>
	<li id="menu-item-557482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557482"><a href="http://www.chiangmainews.co.th/page/archives/category/social/sports">กีฬา</a></li>
</ul>
</li>
<li id="menu-item-503361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-503361"><a href="http://www.chiangmainews.co.th/page/archives/category/economics">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-557486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557486"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5-%e0%b8%a3%e0%b8%96%e0%b8%a2%e0%b8%99%e0%b8%95%e0%b9%8c">ไอที-รถยนต์</a></li>
	<li id="menu-item-557483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557483"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/marketing">การตลาด</a></li>
	<li id="menu-item-557484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557484"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/stocks">หุ้น-การเงิน</a></li>
	<li id="menu-item-557487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557487"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/trade-invest">การค้า-การลงทุน</a></li>
	<li id="menu-item-557485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557485"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/immovable">อสังหาริมทรัพย์</a></li>
</ul>
</li>
<li id="menu-item-503353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503353"><a href="http://www.chiangmainews.co.th/page/archives/category/agriculture">เกษตร</a></li>
<li id="menu-item-555944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555944"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b8%90">นโยบาย-การเมือง</a></li>
<li id="menu-item-555942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555942"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b9%80%e0%b8%ab%e0%b8%99%e0%b8%b7%e0%b8%ad">กิจกรรม-อีเว้นท์</a></li>
<li id="menu-item-555943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555943"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%81%e0%b8%b4%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7">บันเทิง-กินเที่ยว</a></li>
<li id="menu-item-503360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503360"><a href="http://www.chiangmainews.co.th/page/archives/category/100lanna">ร้อยเรื่องเมืองล้านนา</a></li>
<li id="menu-item-560833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560833"><a href="http://www.chiangmainews.co.th/page/findjob">หางาน</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.chiangmainews.co.th/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                10 February 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiangmainewsfan" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Live_Chiangmai" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.chiangmainews.co.th/page/">
				<img src="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png" alt="CMN"/>
				<span class="td-visual-hidden">Chiangmai News เชียงใหม่นิวส์</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.chiangmainews.co.th/page/">
			<img class="td-retina-data" data-retina="http://www.chiangmainews.co.th/page/wp-content/uploads/d.png" src="http://www.chiangmainews.co.th/page/wp-content/uploads/mobile.png" alt="CMN"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.chiangmainews.co.th/page/">
			<img src="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png" alt="CMN"/>
		</a>
	    </div>
    <div class="menu-tab_tem-container"><ul id="menu-tab_tem-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-503370"><a href="http://www.chiangmainews.co.th/page/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-503350"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage">ข่าวเด่น</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-559138"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/%e0%b8%ad%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%a5%e0%b8%99%e0%b9%8c">ออนไลน์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557460"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/thailand">ทั่วไทย</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557459"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/worldwide">ทั่วโลก</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-556883"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%8d%e0%b8%b2%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1">อาชญากรรม</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-503352"><a href="http://www.chiangmainews.co.th/page/archives/category/social">สังคม</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557461"><a href="http://www.chiangmainews.co.th/page/archives/category/social/learning">การศึกษา</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557462"><a href="http://www.chiangmainews.co.th/page/archives/category/social/ladies">สตรี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-559725"><a href="http://www.chiangmainews.co.th/page/archives/category/social/youngster">เยาวชน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557482"><a href="http://www.chiangmainews.co.th/page/archives/category/social/sports">กีฬา</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-503361"><a href="http://www.chiangmainews.co.th/page/archives/category/economics">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557486"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5-%e0%b8%a3%e0%b8%96%e0%b8%a2%e0%b8%99%e0%b8%95%e0%b9%8c">ไอที-รถยนต์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557483"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/marketing">การตลาด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557484"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/stocks">หุ้น-การเงิน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557487"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/trade-invest">การค้า-การลงทุน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557485"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/immovable">อสังหาริมทรัพย์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503353"><a href="http://www.chiangmainews.co.th/page/archives/category/agriculture">เกษตร</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-555944"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b8%90">นโยบาย-การเมือง</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-555942"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b9%80%e0%b8%ab%e0%b8%99%e0%b8%b7%e0%b8%ad">กิจกรรม-อีเว้นท์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-555943"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%81%e0%b8%b4%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7">บันเทิง-กินเที่ยว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503360"><a href="http://www.chiangmainews.co.th/page/archives/category/100lanna">ร้อยเรื่องเมืองล้านนา</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-560833"><a href="http://www.chiangmainews.co.th/page/findjob">หางาน</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.chiangmainews.co.th/page/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.chiangmainews.co.th/page/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in เศรษฐกิจ" class="entry-crumb" itemprop="url" href="http://www.chiangmainews.co.th/page/archives/category/economics"><span itemprop="title">เศรษฐกิจ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "แรงงานต่างด้าวเฮ !! ทำงานทุกที่ในจังหวัด และหลายจังหวัดได้แล้ว"><meta itemprop="url" content = "http://www.chiangmainews.co.th/page/archives/566981">แรงงานต่างด้าวเฮ !! ทำงานทุกที่ในจังหวัด และหลายจังหวัดได้แล้ว</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-566981" class="post-566981 post type-post status-publish format-standard has-post-thumbnail hentry category-economics tag-16156" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.chiangmainews.co.th/page/archives/category/economics">เศรษฐกิจ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">แรงงานต่างด้าวเฮ !! ทำงานทุกที่ในจังหวัด และหลายจังหวัดได้แล้ว</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.chiangmainews.co.th/page/archives/author/nanntee">Tipaporn Inpong</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T18:03:57+00:00" >10/02/2017</time></span>                    <div class="td-post-comments"><a href="http://www.chiangmainews.co.th/page/archives/566981#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-566981">533</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.chiangmainews.co.th/page/archives/566981&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chiangmainews.co.th/page/archives/566981" data-text="แรงงานต่างด้าวเฮ !! ทำงานทุกที่ในจังหวัด และหลายจังหวัดได้แล้ว" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  "></div><figure id="attachment_566983" style="width: 443px" class="wp-caption aligncenter"><img class="wp-image-566983 size-full" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2387.jpg" width="443" height="332" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2387.jpg 443w, http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2387-300x225.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2387-80x60.jpg 80w, http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2387-265x198.jpg 265w" sizes="(max-width: 443px) 100vw, 443px" /><figcaption class="wp-caption-text">นางเยาวภา พิบูลย์ผล จัดหางานจังหวัดเชียงใหม่</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_inline  "></div><p>นางเยาวภา พิบูลย์ผล จัดหางานจังหวัดเชียงใหม่ เปิดเผยว่า กรมการจัดหางานอนุญาตให้แรงงานต่างด้าวสัญชาติเมียนมา ลาว และกัมพูชา ที่ทำงานในกิจการก่อสร้าง ขนส่งสินค้า และกิจการที่มีลักษณะเดียวกัน สามารถทำงานได้ตามความจำเป็นของกิจการ โดยอาจพิจารณาอนุญาตทำงานทั้งจังหวัด ตามความจำเป็น หรืออนุญาตทำงานในหลายจังหวัดต่อเนื่องกัน เช่น กรณีกิจการขนส่งสินค้าในจังหวัดที่มี ระยะทางไกลและต้องผ่านจังหวัดอื่นๆ ระหว่างเดินทาง<br />
​โดยแรงงานต่างด้าวสัญชาติเมียนมา ลาว และกัมพูชาที่ได้รับการผ่อนผันให้ทำงานตามมติคณะรัฐมนตรีเมื่อวันที่ 23 กุมภาพันธ์ 2559 แรงงานต่างด้าวที่ผ่านการพิสูจน์สัญชาติ และแรงงานต่างด้าว ที่นำเข้ามาทำงานในราชอาณาจักรภายใต้บันทึกความเข้าใจที่รัฐบาลไทยทำไว้กับรัฐบาลต่างประเทศ (MOU) ซึ่งได้รับอนุญาตให้ทำงานกรรมกรแล้ว ต่อมามีความจำเป็นต้องทำงานในสถานที่อื่นกับนายจ้างของตนเอง แต่ไม่สามารถระบุสถานที่ทำงานภายในท้องที่จังหวัดเดียวกันได้ เช่น แรงงานต่างด้าวที่ทำงานกิจการขนส่ง ที่จำเป็นต้องติดตามรถเพื่อไปส่งสินค้าตามร้านค้าต่างๆ ทั่วพื้นที่จังหวัด แต่ไม่สามารถระบุได้ว่าเป็นแห่งใดบ้าง ให้ยื่นคำขอเพิ่มสถานที่ทำงาน 100 บาท/1 คำขอ ส่วนกรณีที่เป็นการขอเพิ่มสถานที่ทำงานในหลายจังหวัด เช่น แรงงานต่างด้าวที่มีความจำเป็นต้องทำงานในหลายจังหวัด หรือจังหวัดใดจังหวัดหนึ่งแต่มีสถานที่ทำงานหลายแห่งและมีความต่อเนื่อง ทำให้ไม่สามารถระบุสถานที่ทำงานได้ ให้แรงงานต่างด้าวยื่นคำขอเพิ่มท้องที่ และสถานที่ทำงาน ณ สำนักงานจัดหางานจังหวัดที่ได้รับอนุญาตทำงาน โดยชำระค่ายื่นคำขอฉบับละ 100 บาท/1 ท้องที่จังหวัด และเมื่อได้รับอนุญาตให้เพิ่มสถานที่ทำงาน หรือท้องที่ในการทำงานแล้วจะได้รับหนังสือรับรองการอนุญาตให้เพิ่มท้องที่หรือสถานที่ทำงานแล้วแต่กรณี เพื่อเป็นหลักฐานแสดงต่อเจ้าหน้าที่หากมีการตรวจสอบ</p>
<p><img class="aligncenter size-full wp-image-566982" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2385.jpg" alt="" width="512" height="288" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2385.jpg 512w, http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2385-300x169.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" />จัดหางานจังหวัดเชียงใหม่ กล่าวเพิ่มเติมว่า จังหวัดเชียงใหม่ มีนายจ้าง/สถานประกอบการ ที่ได้รับผลกระทบจากการกำหนดสถานที่ทำงานของแรงงานต่างด้าว เช่น กิจการที่ต้องมีการขนส่ง/ขนถ่ายสินค้า กิจการก่อสร้าง หรือกิจการอื่นๆ ที่มีลักษณะการทำงานหลายแห่งเช่นเดียวกัน เป็นต้น การที่กรมการจัดหางานอนุญาตให้แรงงานต่างด้าวสัญชาติเมียนมา ลาว และกัมพูชา สามารถทำงานได้หลายสถานที่ภายในจังหวัด และหลายท้องที่จังหวัด จะเป็นการช่วยแก้ไขปัญหาการทำงานในบางประเภทกิจการที่มีความจำเป็นที่ต้องใช้แรงงานต่างด้าวได้อย่างมาก แต่ขอเตือนให้แรงงานต่างด้าวที่ต้องการเพิ่มสถานที่ทำงาน หรือท้องที่จังหวัด ต้องทำงานกับนายจ้างของตนเองเท่านั้น หากพบกระทำผิดไม่ทำงานตามประเภทหรือลักษณะงานและ กับนายจ้าง ณ ท้องที่หรือสถานที่ตามที่ได้รับอนุญาต มีโทษปรับไม่เกิน 20,000 บาท<br />
​​รายละเอียดเพิ่มเติมได้ที่ สำนักงานจัดหางานจังหวัดเชียงใหม่ สาขาย่อย (ศูนย์สินค้าเกษตรภาคเหนือจังหวัดเชียงใหม่) โทรศัพท์หมายเลข 0-5311-2911-4 ทุกวันเวลาราชการ</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Helvetica Neue,Helvetica,Arial,sans-serif;color:#000000;">แสดงความคิดเห็น</span>
		<div class="fb-comments" data-href="http://www.chiangmainews.co.th/page/archives/566981" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="seed-social"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F566981&redirect_uri=http://www.chiangmainews.co.th/page/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F566981&text=%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%B2%E0%B8%A7%E0%B9%80%E0%B8%AE+%21%21+%E0%B8%97%E0%B8%B3%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%97%E0%B8%B8%E0%B8%81%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B9%83%E0%B8%99%E0%B8%88%E0%B8%B1%E0%B8%87%E0%B8%AB%E0%B8%A7%E0%B8%B1%E0%B8%94+%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%AB%E0%B8%A5%E0%B8%B2%E0%B8%A2%E0%B8%88%E0%B8%B1%E0%B8%87%E0%B8%AB%E0%B8%A7%E0%B8%B1%E0%B8%94%E0%B9%84%E0%B8%94%E0%B9%89%E0%B9%81%E0%B8%A5%E0%B9%89%E0%B8%A7" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F566981" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.chiangmainews.co.th/page/archives/tag/%e0%b9%81%e0%b8%a3%e0%b8%87%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%94%e0%b9%89%e0%b8%b2%e0%b8%a7">แรงงานต่าวด้าว</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.chiangmainews.co.th/page/archives/566921">ตร.สืบเมือง จับสาวแสบ ออกวิ่งราว</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.chiangmainews.co.th/page/archives/566986">ยกทัพของดีชายแดนใต้ เปิดตลาดกลางเมืองเชียงใหม่</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.chiangmainews.co.th/page/archives/author/nanntee">Tipaporn Inpong</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tipaporn Inpong"></span><meta itemprop="datePublished" content="2017-02-10T18:03:57+00:00"><meta itemprop="dateModified" content="2017-02-10T18:03:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.chiangmainews.co.th/page/archives/566981"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png"></span><meta itemprop="name" content="Chiangmai News เชียงใหม่นิวส์"></span><meta itemprop="headline " content="แรงงานต่างด้าวเฮ !! ทำงานทุกที่ในจังหวัด และหลายจังหวัดได้แล้ว"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_2385.jpg"><meta itemprop="width" content="512"><meta itemprop="height" content="288"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_589df1554d140_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589df1554d140" ><script>var block_td_uid_5_589df1554d140 = new tdBlock();
block_td_uid_5_589df1554d140.id = "td_uid_5_589df1554d140";
block_td_uid_5_589df1554d140.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_589df1554d140_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":566981,"live_filter_cur_post_author":"73"}';
block_td_uid_5_589df1554d140.td_column_number = "3";
block_td_uid_5_589df1554d140.block_type = "td_block_related_posts";
block_td_uid_5_589df1554d140.post_count = "3";
block_td_uid_5_589df1554d140.found_posts = "2246";
block_td_uid_5_589df1554d140.header_color = "";
block_td_uid_5_589df1554d140.ajax_pagination_infinite_stop = "";
block_td_uid_5_589df1554d140.max_num_pages = "749";
tdBlocksArray.push(block_td_uid_5_589df1554d140);
</script><h4 class="td-related-title"><a id="td_uid_6_589df1554df1e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_589df1554d140" href="#">RELATED ARTICLES</a><a id="td_uid_7_589df1554df69" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_589df1554d140" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_589df1554d140 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/566726" rel="bookmark" title="ธ.ก.ส.อัดแคมเปญ ให้ลูกค้าประวัติดี"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/b6-w9h7-2-218x150.jpeg" alt="" title="ธ.ก.ส.อัดแคมเปญ ให้ลูกค้าประวัติดี"/></a></div>                <a href="http://www.chiangmainews.co.th/page/archives/category/economics" class="td-post-category">เศรษฐกิจ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/566726" rel="bookmark" title="ธ.ก.ส.อัดแคมเปญ ให้ลูกค้าประวัติดี">ธ.ก.ส.อัดแคมเปญ ให้ลูกค้าประวัติดี</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/566677" rel="bookmark" title="ชู &#8220;บ้านไร่กองขิง&#8221; ชุมชนต้นแบบ อพท."><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/b7-w9h6-15-218x150.jpg" alt="" title="ชู &#8220;บ้านไร่กองขิง&#8221; ชุมชนต้นแบบ อพท."/></a></div>                <a href="http://www.chiangmainews.co.th/page/archives/category/economics" class="td-post-category">เศรษฐกิจ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/566677" rel="bookmark" title="ชู &#8220;บ้านไร่กองขิง&#8221; ชุมชนต้นแบบ อพท.">ชู &#8220;บ้านไร่กองขิง&#8221; ชุมชนต้นแบบ อพท.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/566675" rel="bookmark" title="จัดหางานแจง ห้ามต่างด้าว ทำงาน รปภ."><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/b5-w9h7-22-218x150.jpg" alt="" title="จัดหางานแจง ห้ามต่างด้าว ทำงาน รปภ."/></a></div>                <a href="http://www.chiangmainews.co.th/page/archives/category/economics" class="td-post-category">เศรษฐกิจ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/566675" rel="bookmark" title="จัดหางานแจง ห้ามต่างด้าว ทำงาน รปภ.">จัดหางานแจง ห้ามต่างด้าว ทำงาน รปภ.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589df1554d140" data-td_block_id="td_uid_5_589df1554d140"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589df1554d140" data-td_block_id="td_uid_5_589df1554d140"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_589df1554f69a_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top"><h4 class="block-title"><span>ติดตามข่าวสารก่อนใคร</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">90,538</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/chiangmainewsfan">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,763</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/live_chiangmai">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">210</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCc_nVqbynSYGyERG6mW_JNA">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_589df1554f843_rand td-pb-border-top"  data-td-block-uid="td_uid_10_589df1554f843" >
<style scoped>
.td_uid_10_589df1554f843_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_589df1554f843_rand a.td-pulldown-filter-link:hover,
            .td_uid_10_589df1554f843_rand .td-subcat-item a:hover,
            .td_uid_10_589df1554f843_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_10_589df1554f843_rand .td_quote_on_blocks,
            .td_uid_10_589df1554f843_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_10_589df1554f843_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_10_589df1554f843_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_10_589df1554f843_rand .td-instagram-user a {
                color: e20080;
            }

            .td_uid_10_589df1554f843_rand .td-next-prev-wrap a:hover,
            .td_uid_10_589df1554f843_rand .td-load-more-wrap a:hover {
                background-color: e20080;
                border-color: e20080;
            }

            .td_uid_10_589df1554f843_rand .block-title span,
            .td_uid_10_589df1554f843_rand .td-trending-now-title,
            .td_uid_10_589df1554f843_rand .block-title a,
            .td_uid_10_589df1554f843_rand .td-read-more a,
            .td_uid_10_589df1554f843_rand .td-weather-information:before,
            .td_uid_10_589df1554f843_rand .td-weather-week:before,
            .td_uid_10_589df1554f843_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_10_589df1554f843_rand .td-exchange-header:before,
            .td_uid_10_589df1554f843_rand .td-post-category:hover {
                background-color: e20080;
            }

            .td_uid_10_589df1554f843_rand .block-title {
                border-color: e20080;
            }

            
            .td_uid_10_589df1554f843_rand .block-title span,
            .td_uid_10_589df1554f843_rand .td-trending-now-title,
            .td_uid_10_589df1554f843_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_10_589df1554f843 = new tdBlock();
block_td_uid_10_589df1554f843.id = "td_uid_10_589df1554f843";
block_td_uid_10_589df1554f843.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"\u0e1b\u0e23\u0e30\u0e0a\u0e32\u0e2a\u0e31\u0e21\u0e1e\u0e31\u0e19\u0e18\u0e4c","custom_url":"http:\/\/www.chiangmainews.co.th\/page\/archives\/category\/public-relations","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"e20080","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_589df1554f843_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_589df1554f843.td_column_number = "1";
block_td_uid_10_589df1554f843.block_type = "td_block_7";
block_td_uid_10_589df1554f843.post_count = "4";
block_td_uid_10_589df1554f843.found_posts = "1119";
block_td_uid_10_589df1554f843.header_color = "e20080";
block_td_uid_10_589df1554f843.ajax_pagination_infinite_stop = "";
block_td_uid_10_589df1554f843.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_10_589df1554f843);
</script><h4 class="block-title"><a href="http://www.chiangmainews.co.th/page/archives/category/public-relations">ประชาสัมพันธ์</a></h4><div id=td_uid_10_589df1554f843 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/566962" rel="bookmark" title="เตรียมย้ายฮิปโปสุดน่ารัก"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/663028-100x70.jpg" alt="" title="เตรียมย้ายฮิปโปสุดน่ารัก"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/566962" rel="bookmark" title="เตรียมย้ายฮิปโปสุดน่ารัก">เตรียมย้ายฮิปโปสุดน่ารัก</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T17:30:59+00:00" >10/02/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/566957" rel="bookmark" title="สำนักงานจัดหางาน,กระทรวงแรงงานจัดอบรมแรงงานใหม่"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/S__3751975-100x70.jpg" alt="" title="สำนักงานจัดหางาน,กระทรวงแรงงานจัดอบรมแรงงานใหม่"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/566957" rel="bookmark" title="สำนักงานจัดหางาน,กระทรวงแรงงานจัดอบรมแรงงานใหม่">สำนักงานจัดหางาน,กระทรวงแรงงานจัดอบรมแรงงานใหม่</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T17:25:59+00:00" >10/02/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/566944" rel="bookmark" title="ชมรมผู้ค้ายานยนต์-UNION PAN เตรียมจัดงานแสดงรถยนต์ครั้งยิ่งใหญ่"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/DSC_2271-100x70.jpg" alt="" title="ชมรมผู้ค้ายานยนต์-UNION PAN เตรียมจัดงานแสดงรถยนต์ครั้งยิ่งใหญ่"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/566944" rel="bookmark" title="ชมรมผู้ค้ายานยนต์-UNION PAN เตรียมจัดงานแสดงรถยนต์ครั้งยิ่งใหญ่">ชมรมผู้ค้ายานยนต์-UNION PAN เตรียมจัดงานแสดงรถยนต์ครั้งยิ่งใหญ่</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T16:32:51+00:00" >10/02/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/566704" rel="bookmark" title="สดร. เผย ดาวหาง 45P โคจรมาใกล้โลก 11 กุมภาพันธ์ นี้"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/comet-45P-Brian-Ottum-2-7-2017-Animas-NM-e1486571612269-100x70.jpg" alt="" title="สดร. เผย ดาวหาง 45P โคจรมาใกล้โลก 11 กุมภาพันธ์ นี้"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/566704" rel="bookmark" title="สดร. เผย ดาวหาง 45P โคจรมาใกล้โลก 11 กุมภาพันธ์ นี้">สดร. เผย ดาวหาง 45P โคจรมาใกล้โลก 11 กุมภาพันธ์ นี้</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T10:23:45+00:00" >10/02/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		<aside class="widget widget_recent_entries">		<div class="block-title"><span>ข่าวล่าสุด</span></div>		<ul>
					<li>
				<a href="http://www.chiangmainews.co.th/page/archives/567007">ค่ำคืนแห่งความยิ่งใหญ่  มงฟอร์ต &#8216;MC Nignt&#8217; ครั้งที่ 7</a>
							<span class="post-date">10/02/2017</span>
						</li>
					<li>
				<a href="http://www.chiangmainews.co.th/page/archives/566999">เครือข่ายชุมชนร่วมสำรวจติดตามความคืบหน้าการแก้ไขปัญหาและฟื้นฟูคลองแม่ข่า</a>
							<span class="post-date">10/02/2017</span>
						</li>
					<li>
				<a href="http://www.chiangmainews.co.th/page/archives/566993">ขนหัวลุก! เณรถ่ายภาพติดวิญญาณ</a>
							<span class="post-date">10/02/2017</span>
						</li>
					<li>
				<a href="http://www.chiangmainews.co.th/page/archives/566986">ยกทัพของดีชายแดนใต้ เปิดตลาดกลางเมืองเชียงใหม่</a>
							<span class="post-date">10/02/2017</span>
						</li>
					<li>
				<a href="http://www.chiangmainews.co.th/page/archives/566981">แรงงานต่างด้าวเฮ !! ทำงานทุกที่ในจังหวัด และหลายจังหวัดได้แล้ว</a>
							<span class="post-date">10/02/2017</span>
						</li>
					<li>
				<a href="http://www.chiangmainews.co.th/page/archives/566921">ตร.สืบเมือง จับสาวแสบ ออกวิ่งราว</a>
							<span class="post-date">10/02/2017</span>
						</li>
				</ul>
		</aside>		<div class="td_block_wrap td_block_14 td_block_widget td_uid_11_589df15553daf_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_11_589df15553daf" ><script>var block_td_uid_11_589df15553daf = new tdBlock();
block_td_uid_11_589df15553daf.id = "td_uid_11_589df15553daf";
block_td_uid_11_589df15553daf.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e2a\u0e31\u0e1b\u0e14\u0e32\u0e2b\u0e4c\u0e19\u0e35\u0e49","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_589df15553daf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_589df15553daf.td_column_number = "1";
block_td_uid_11_589df15553daf.block_type = "td_block_14";
block_td_uid_11_589df15553daf.post_count = "3";
block_td_uid_11_589df15553daf.found_posts = "19777";
block_td_uid_11_589df15553daf.header_color = "#";
block_td_uid_11_589df15553daf.ajax_pagination_infinite_stop = "";
block_td_uid_11_589df15553daf.max_num_pages = "6593";
tdBlocksArray.push(block_td_uid_11_589df15553daf);
</script><h4 class="block-title"><span>ข่าวเด่นสัปดาห์นี้</span></h4><div id=td_uid_11_589df15553daf class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/524266" rel="bookmark" title="เตือนระวังอย่าหลงเชื่อ แก๊งกะละมัง แลกโทรศัพท์เก่า ชี้อาจตกเป็นเหยื่อกลุ่มคนร้ายก่อความไม่สงบได้"><img width="356" height="220" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/10/1-356x220.jpg" alt="" title="เตือนระวังอย่าหลงเชื่อ แก๊งกะละมัง แลกโทรศัพท์เก่า ชี้อาจตกเป็นเหยื่อกลุ่มคนร้ายก่อความไม่สงบได้"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/524266" rel="bookmark" title="เตือนระวังอย่าหลงเชื่อ แก๊งกะละมัง แลกโทรศัพท์เก่า ชี้อาจตกเป็นเหยื่อกลุ่มคนร้ายก่อความไม่สงบได้">เตือนระวังอย่าหลงเชื่อ แก๊งกะละมัง แลกโทรศัพท์เก่า ชี้อาจตกเป็นเหยื่อกลุ่มคนร้ายก่อความไม่สงบได้</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.chiangmainews.co.th/page/archives/author/pium">akkaravit rabin</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-01T15:46:17+00:00" >01/10/2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/564448" rel="bookmark" title="เชียงใหม่จัดยิ่งใหญ่ มหกรรมไม้ดอกไม้ประดับ ครั้งที่ 41  &#8220;ดอกไม้สะพรั่งงาม เทิดนามองค์ภูมิพล&#8221;"><img width="356" height="220" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/IMG_8759-356x220.jpg" alt="" title="เชียงใหม่จัดยิ่งใหญ่ มหกรรมไม้ดอกไม้ประดับ ครั้งที่ 41  &#8220;ดอกไม้สะพรั่งงาม เทิดนามองค์ภูมิพล&#8221;"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/564448" rel="bookmark" title="เชียงใหม่จัดยิ่งใหญ่ มหกรรมไม้ดอกไม้ประดับ ครั้งที่ 41  &#8220;ดอกไม้สะพรั่งงาม เทิดนามองค์ภูมิพล&#8221;">เชียงใหม่จัดยิ่งใหญ่ มหกรรมไม้ดอกไม้ประดับ ครั้งที่ 41  &#8220;ดอกไม้สะพรั่งงาม เทิดนามองค์ภูมิพล&#8221;</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.chiangmainews.co.th/page/archives/author/khunratee">numphon suriyacharoen</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-04T10:20:48+00:00" >04/02/2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/562763" rel="bookmark" title="ช็อค&#8230;. สาวสวยนอน รพ.ญี่ปุ่น 11 วัน เสียเงิน 3 ล้าน !!!!"><img width="356" height="220" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/01/S_5579212861410-356x220.jpg" alt="" title="ช็อค&#8230;. สาวสวยนอน รพ.ญี่ปุ่น 11 วัน เสียเงิน 3 ล้าน !!!!"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/562763" rel="bookmark" title="ช็อค&#8230;. สาวสวยนอน รพ.ญี่ปุ่น 11 วัน เสียเงิน 3 ล้าน !!!!">ช็อค&#8230;. สาวสวยนอน รพ.ญี่ปุ่น 11 วัน เสียเงิน 3 ล้าน !!!!</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.chiangmainews.co.th/page/archives/author/numchai">Numchai Oovanit</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T10:46:25+00:00" >31/01/2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    <!--BEGIN WEB STAT CODE--> 
 <script type="text/javascript" src="http://hits.truehits.in.th/data/n0024892.js"></script>  <noscript>   <a target="_blank" href="http://truehits.net/stat.php?id=n0024892"><img src="http://hits.truehits.in.th/noscript.php?id=n0024892" alt="Thailand Web Stat" border="0" width="14" height="17" /></a>   <a target="_blank" href="http://truehits.net/">Truehits.net</a>   </noscript>  <!-- END WEBSTAT CODE --> บ.เชียงใหม่รายวัน จำกัด 164 ถ.ราชเชียงแสน ต.หายยา อ.เมือง จ.เชียงใหม่ 50100 โทร. (053) 279-686 อีเมล : chiangmainewsonline@gmail.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1822387587988960&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/567007" rel="bookmark" title="ค่ำคืนแห่งความยิ่งใหญ่  มงฟอร์ต &#8216;MC Nignt&#8217; ครั้งที่ 7"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/BU5A3140-100x70.jpg" alt="" title="ค่ำคืนแห่งความยิ่งใหญ่  มงฟอร์ต &#8216;MC Nignt&#8217; ครั้งที่ 7"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/567007" rel="bookmark" title="ค่ำคืนแห่งความยิ่งใหญ่  มงฟอร์ต &#8216;MC Nignt&#8217; ครั้งที่ 7">ค่ำคืนแห่งความยิ่งใหญ่  มงฟอร์ต &#8216;MC Nignt&#8217; ครั้งที่ 7</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T22:01:28+00:00" >10/02/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 589df1568e664
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.primaryday{
    width:100%;
    height:148px;
    margin:0px;
    padding:0px;
    text-align: center;
    background: url("http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/bg-kingx.jpg");
    background-size:     cover;                    
    background-repeat:   no-repeat;
    background-position: center center; 
}

</style>

<div class="td-container"><script type='text/javascript' src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
</div><script type="text/javascript">    $(document).ready(function () {
        $('#sfcinema').load('http://www.chiangmainews.co.th/ebook/sf.php');
            jQuery(".td-logo-wrap-full").prepend("<div class='primaryday' style=''><img src='http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/cover-kingx.png'></div>");
});
</script><link rel='stylesheet' id='dashicons-css'  href='http://www.chiangmainews.co.th/page/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.chiangmainews.co.th/page/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-content/plugins/ads-by-datafeedrcom/js/ads.js?42&#038;ver=1.0.11'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.chiangmainews.co.th\/page\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[566981]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>