<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.chiangmainews.co.th/page/wp-content/cache/autoptimize/css/autoptimize_cb5b155c20a2b5b549573364d199a752.css" rel="stylesheet" /><style type="text/css" media="screen">.primaryday{width:100%;height:148px;margin:0;padding:0;text-align:center;background:url("http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/bg-kingx.jpg");background-size:cover;background-repeat:no-repeat;background-position:center center}</style><title>มช. ระดมนักวิชาการไทย-ต่างชาติ กว่า 600 คน ประชุมนานาชาติไทยศึกษา ครั้งที่ 13 - Chiang Mai News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="keywords" content="เชียงใหม่, หางานเชียงใหม่, งานเชียงใหม่, จัดหางานเชียงใหม่, หางาน, ลำพูน, ลำปาง, เชียงราย, ภาคเหนือ, โฆษณา, โฆษณาฟรี, ลงประกาศฟรี, ข่าว, คอมพิวเตอร์" /><meta name="description" content="เชียงใหม่นิวส์ ,ลำพูน ลำปาง เชียงราย ภาคเหนือ หางาน หางานเชียงใหม่ ชุมชนออนไลน์เชียงใหม่  ลงโฆษณาฟรี ข่าวออนไลน์ เชียงใหม่ ดื่มกิน กินเที่ยว รีวิวเชียงใหม่" /
<link rel="pingback" href="http://www.chiangmainews.co.th/page/xmlrpc.php" /><meta property="og:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828.jpg" /><meta name="author" content="vitaya sridaorueng"><link rel="icon" type="image/png" href="http://www.chiangmainews.co.th/page/wp-content/uploads/Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.chiangmainews.co.th/page/wp-content/uploads/png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.chiangmainews.co.th/page/wp-content/uploads/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.chiangmainews.co.th/page/wp-content/uploads/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.chiangmainews.co.th/page/wp-content/uploads/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.chiangmainews.co.th/page/wp-content/uploads/144.png"/><link rel="canonical" href="http://www.chiangmainews.co.th/page/archives/597172" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="มช. ระดมนักวิชาการไทย-ต่างชาติ กว่า 600 คน ประชุมนานาชาติไทยศึกษา ครั้งที่ 13 - Chiang Mai News" /><meta property="og:description" content="มหาวิทยาลัยเชียงใหม่ จัดประชุมวิชาการนานาชาติ ไทยศึกษา ครั้งที่ 13 “Globalized Thailand? Connectivity, Conflict and Conundrums of Thai Studies” ระหว่างวันที่ 15-18 กรกฎาคม 2560 ณ ศูนย์ประชุมและแสดงสินค้านานาชาติ เฉลิมพระเกียรติ 7 รอบพระชนมพรรษา จ.เชียงใหม่ การประชุมวิชาการนานาชาติไทยศึกษา ครั้งที่ 13 เป็นเวทีให้กับนักวิชาการทั้งภายในประเทศและต่างประเทศที่เข้าร่วมประชุมกว่า 600 คน อาทิ ออสเตรเลีย แคนาดา สหรัฐอเมริกา เยอรมณี อังกฤษ ญี่ปุ่น และจีน ได้ร่วมทำความเข้าใจสังคมไทยและกลุ่มคนที่พูดภาษาตระกูลไทที่มีความสัมพันธ์กับกระแสโลกาภิวัตน์ ทบทวนและวิเคราะห์ความเชื่อมโยงระหว่างสังคมไทยกับบริบทภายนอกหรือประเทศอื่นๆ ในมิติต่างๆ รวมทั้งปัญหาและความขัดแย้งที่เกิดขึ้นจากการพัฒนา ในขณะเดียวกันการประชุมครั้งนี้ จะเป็นเวทีที่เปิดโอกาสให้นักวิชาการไทยศึกษาได้สำรวจสถานภาพของความรู้ของสังคมไทยว่าเท่าทันกับการเปลี่ยนแปลงหรือไม่ ยังขาดความรู้ด้านใดอีกบ้าง และจะเสนอให้มีการทบทวนทิศทางของการศึกษาไทยศึกษาอย่างไร นอกจากนี้ คณะกรรมการจัดงานยังพิจารณาเห็นว่าการประชุมวิชาการนานาชาติไทยศึกษา ครั้งที่ 13 นอกจากจะเปิดโอกาสให้นักวิชาการที่ทำวิจัยเกี่ยวกับไทยศึกษานำเสนอบทความทางวิชาการและทบทวนความรู้เกี่ยวกับไทยศึกษาแล้ว ยังมองเห็นว่าการจัดประชุมดังกล่าวจะเป็นกระบวนการที่ทำให้เกิดการส่งเสริมหรือสนับสนุนการค้นคว้าวิจัยที่เกี่ยวข้องกับสังคมไทยและความสัมพันธ์ที่มีกับโลกาภิวัฒน์ โดยคาดว่าจะทำให้เกิดการตื่นตัวของนักวิชาการรุ่นใหม่มากขึ้น ตลอดจนยังมุ่งหวังที่จะรวบรวมองค์ความรู้ที่ได้จากการประชุมตีพิมพ์เป็นหนังสือเอกสารทางวิชาการเพื่อให้ใช้ประโยชน์ต่อการศึกษาค้นคว้าต่อไป ดูรายละเอียดเพิ่มเติมได้ที่ &hellip;" /><meta property="og:url" content="http://www.chiangmainews.co.th/page/archives/597172" /><meta property="og:site_name" content="Chiang Mai News" /><meta property="article:publisher" content="https://www.facebook.com/chiangmainewsfan/" /><meta property="article:tag" content="ที่ศูนย์ประชุมและแสดงสินค้านานาชาติ" /><meta property="article:tag" content="ประชุมวิชาการนานาชาติศึกษา" /><meta property="article:tag" content="มหาวิทยาลัยเชียงใหม่" /><meta property="article:section" content="ข่าวเด่น" /><meta property="article:published_time" content="2017-05-08T15:10:12+00:00" /><meta property="article:modified_time" content="2017-05-08T15:12:08+00:00" /><meta property="og:updated_time" content="2017-05-08T15:12:08+00:00" /><meta property="og:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="937" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="มหาวิทยาลัยเชียงใหม่ จัดประชุมวิชาการนานาชาติ ไทยศึกษา ครั้งที่ 13 “Globalized Thailand? Connectivity, Conflict and Conundrums of Thai Studies” ระหว่างวันที่ 15-18 กรกฎาคม 2560 ณ ศูนย์ประชุมและแสดงสินค้านานาชาติ เฉลิมพระเกียรติ 7 รอบพระชนมพรรษา จ.เชียงใหม่ การประชุมวิชาการนานาชาติไทยศึกษา ครั้งที่ 13 เป็นเวทีให้กับนักวิชาการทั้งภายในประเทศและต่างประเทศที่เข้าร่วมประชุมกว่า 600 คน อาทิ ออสเตรเลีย แคนาดา สหรัฐอเมริกา เยอรมณี อังกฤษ ญี่ปุ่น และจีน ได้ร่วมทำความเข้าใจสังคมไทยและกลุ่มคนที่พูดภาษาตระกูลไทที่มีความสัมพันธ์กับกระแสโลกาภิวัตน์ ทบทวนและวิเคราะห์ความเชื่อมโยงระหว่างสังคมไทยกับบริบทภายนอกหรือประเทศอื่นๆ ในมิติต่างๆ รวมทั้งปัญหาและความขัดแย้งที่เกิดขึ้นจากการพัฒนา ในขณะเดียวกันการประชุมครั้งนี้ จะเป็นเวทีที่เปิดโอกาสให้นักวิชาการไทยศึกษาได้สำรวจสถานภาพของความรู้ของสังคมไทยว่าเท่าทันกับการเปลี่ยนแปลงหรือไม่ ยังขาดความรู้ด้านใดอีกบ้าง และจะเสนอให้มีการทบทวนทิศทางของการศึกษาไทยศึกษาอย่างไร นอกจากนี้ คณะกรรมการจัดงานยังพิจารณาเห็นว่าการประชุมวิชาการนานาชาติไทยศึกษา ครั้งที่ 13 นอกจากจะเปิดโอกาสให้นักวิชาการที่ทำวิจัยเกี่ยวกับไทยศึกษานำเสนอบทความทางวิชาการและทบทวนความรู้เกี่ยวกับไทยศึกษาแล้ว ยังมองเห็นว่าการจัดประชุมดังกล่าวจะเป็นกระบวนการที่ทำให้เกิดการส่งเสริมหรือสนับสนุนการค้นคว้าวิจัยที่เกี่ยวข้องกับสังคมไทยและความสัมพันธ์ที่มีกับโลกาภิวัฒน์ โดยคาดว่าจะทำให้เกิดการตื่นตัวของนักวิชาการรุ่นใหม่มากขึ้น ตลอดจนยังมุ่งหวังที่จะรวบรวมองค์ความรู้ที่ได้จากการประชุมตีพิมพ์เป็นหนังสือเอกสารทางวิชาการเพื่อให้ใช้ประโยชน์ต่อการศึกษาค้นคว้าต่อไป ดูรายละเอียดเพิ่มเติมได้ที่ [&hellip;]" /><meta name="twitter:title" content="มช. ระดมนักวิชาการไทย-ต่างชาติ กว่า 600 คน ประชุมนานาชาติไทยศึกษา ครั้งที่ 13 - Chiang Mai News" /><meta name="twitter:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Chiang Mai News &raquo; Feed" href="http://www.chiangmainews.co.th/page/feed" /><link rel="alternate" type="application/rss+xml" title="Chiang Mai News &raquo; Comments Feed" href="http://www.chiangmainews.co.th/page/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Chiang Mai News &raquo; มช. ระดมนักวิชาการไทย-ต่างชาติ กว่า 600 คน  ประชุมนานาชาติไทยศึกษา ครั้งที่ 13 Comments Feed" href="http://www.chiangmainews.co.th/page/archives/597172/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chiangmainews.co.th\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=thai&#038;ver=4.7.4' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=thai&#038;ver=4.7.4' type='text/css' media='all' /> <script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.chiangmainews.co.th/page/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chiangmainews.co.th/page/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chiangmainews.co.th/page/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.chiangmainews.co.th/page/?p=597172' /><link rel="alternate" type="application/json+oembed" href="http://www.chiangmainews.co.th/page/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F597172" /><link rel="alternate" type="text/xml+oembed" href="http://www.chiangmainews.co.th/page/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F597172&#038;format=xml" /><meta property="fb:app_id" content="1822387587988960"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-52971656-1', 'auto');
		ga('send', 'pageview');</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.chiangmainews.co.th/page/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.chiangmainews.co.th/page/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.chiangmainews.co.th/page/archives/597172/amp" />  <script>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</script> <link rel="icon" href="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-180x180.jpg" /><meta name="msapplication-TileImage" content="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-270x270.jpg" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-597172 single-format-standard -- single_template_5 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/chiangmainews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Live_Chiangmai" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-tab_tem-container"><ul id="menu-tab_tem" class="td-mobile-main-menu"><li id="menu-item-503370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-503370"><a href="http://www.chiangmainews.co.th/page/">หน้าแรก</a></li><li id="menu-item-503350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-503350"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage">ข่าวเด่น<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-559138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559138"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/%e0%b8%ad%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%a5%e0%b8%99%e0%b9%8c">ประเด็นร้อนโซเชียล</a></li><li id="menu-item-557460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557460"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/thailand">ทั่วไทย</a></li><li id="menu-item-557459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557459"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/worldwide">ทั่วโลก</a></li></ul></li><li id="menu-item-556883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556883"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%8d%e0%b8%b2%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1">อาชญากรรม</a></li><li id="menu-item-503352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503352"><a href="http://www.chiangmainews.co.th/page/archives/category/social">สังคม<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-557461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557461"><a href="http://www.chiangmainews.co.th/page/archives/category/social/learning">การศึกษา</a></li><li id="menu-item-557462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557462"><a href="http://www.chiangmainews.co.th/page/archives/category/social/ladies">สตรี</a></li><li id="menu-item-559725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559725"><a href="http://www.chiangmainews.co.th/page/archives/category/social/youngster">เยาวชน</a></li><li id="menu-item-557482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557482"><a href="http://www.chiangmainews.co.th/page/archives/category/social/sports">กีฬา</a></li></ul></li><li id="menu-item-503361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503361"><a href="http://www.chiangmainews.co.th/page/archives/category/economics">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-557486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557486"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5-%e0%b8%a3%e0%b8%96%e0%b8%a2%e0%b8%99%e0%b8%95%e0%b9%8c">ไอที-รถยนต์</a></li><li id="menu-item-557483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557483"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/marketing">การตลาด</a></li><li id="menu-item-557484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557484"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/stocks">หุ้น-การเงิน</a></li><li id="menu-item-557487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557487"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/trade-invest">การค้า-การลงทุน</a></li><li id="menu-item-557485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557485"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/immovable">อสังหาริมทรัพย์</a></li></ul></li><li id="menu-item-503353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503353"><a href="http://www.chiangmainews.co.th/page/archives/category/agriculture">เกษตร</a></li><li id="menu-item-555944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555944"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b8%90">นโยบาย-การเมือง</a></li><li id="menu-item-555942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555942"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b9%80%e0%b8%ab%e0%b8%99%e0%b8%b7%e0%b8%ad">กิจกรรม-อีเว้นท์</a></li><li id="menu-item-555943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555943"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%81%e0%b8%b4%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7">บันเทิง-กินเที่ยว</a></li><li id="menu-item-503360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503360"><a href="http://www.chiangmainews.co.th/page/archives/category/100lanna">ร้อยเรื่องเมืองล้านนา</a></li><li id="menu-item-580072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580072"><a href="http://www.chiangmainews.co.th/page/archives/category/job">หางาน</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.chiangmainews.co.th/page/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-9"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">08 May 2017</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/chiangmainews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Live_Chiangmai" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Log into your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.chiangmainews.co.th/page/"> <img src="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png" alt="CMN"/> <span class="td-visual-hidden">Chiang Mai News</span> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.chiangmainews.co.th/page/"> <img class="td-retina-data" data-retina="http://www.chiangmainews.co.th/page/wp-content/uploads/d.png" src="http://www.chiangmainews.co.th/page/wp-content/uploads/mobile.png" alt="CMN"/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.chiangmainews.co.th/page/"> <img src="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png" alt="CMN"/> </a></div><div class="menu-tab_tem-container"><ul id="menu-tab_tem-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-503370"><a href="http://www.chiangmainews.co.th/page/">หน้าแรก</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-503350"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage">ข่าวเด่น</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-559138"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/%e0%b8%ad%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%a5%e0%b8%99%e0%b9%8c">ประเด็นร้อนโซเชียล</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557460"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/thailand">ทั่วไทย</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557459"><a href="http://www.chiangmainews.co.th/page/archives/category/firstpage/worldwide">ทั่วโลก</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-556883"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%8d%e0%b8%b2%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1">อาชญากรรม</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-503352"><a href="http://www.chiangmainews.co.th/page/archives/category/social">สังคม</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557461"><a href="http://www.chiangmainews.co.th/page/archives/category/social/learning">การศึกษา</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557462"><a href="http://www.chiangmainews.co.th/page/archives/category/social/ladies">สตรี</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-559725"><a href="http://www.chiangmainews.co.th/page/archives/category/social/youngster">เยาวชน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557482"><a href="http://www.chiangmainews.co.th/page/archives/category/social/sports">กีฬา</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-503361"><a href="http://www.chiangmainews.co.th/page/archives/category/economics">เศรษฐกิจ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557486"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5-%e0%b8%a3%e0%b8%96%e0%b8%a2%e0%b8%99%e0%b8%95%e0%b9%8c">ไอที-รถยนต์</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557483"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/marketing">การตลาด</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557484"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/stocks">หุ้น-การเงิน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557487"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/trade-invest">การค้า-การลงทุน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557485"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/immovable">อสังหาริมทรัพย์</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503353"><a href="http://www.chiangmainews.co.th/page/archives/category/agriculture">เกษตร</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-555944"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b8%90">นโยบาย-การเมือง</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-555942"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b9%80%e0%b8%ab%e0%b8%99%e0%b8%b7%e0%b8%ad">กิจกรรม-อีเว้นท์</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-555943"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%81%e0%b8%b4%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7">บันเทิง-กินเที่ยว</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503360"><a href="http://www.chiangmainews.co.th/page/archives/category/100lanna">ร้อยเรื่องเมืองล้านนา</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-580072"><a href="http://www.chiangmainews.co.th/page/archives/category/job">หางาน</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.chiangmainews.co.th/page/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.chiangmainews.co.th/page/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in ข่าวเด่น" class="entry-crumb" itemprop="url" href="http://www.chiangmainews.co.th/page/archives/category/firstpage"><span itemprop="title">ข่าวเด่น</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "มช. ระดมนักวิชาการไทย-ต่างชาติ กว่า 600 คน  ประชุมนานาชาติไทยศึกษา ครั้งที่ 13"><meta itemprop="url" content = "http://www.chiangmainews.co.th/page/archives/597172">มช. ระดมนักวิชาการไทย-ต่างชาติ กว่า 600 คน  ประชุมนานาชาติไทยศึกษา ครั้งที่ 13</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-597172" class="post-597172 post type-post status-publish format-standard has-post-thumbnail hentry category-firstpage tag-43500 tag-43499 tag-528" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.chiangmainews.co.th/page/archives/category/firstpage">ข่าวเด่น</a></li></ul><header class="td-post-title"><h1 class="entry-title">มช. ระดมนักวิชาการไทย-ต่างชาติ กว่า 600 คน  ประชุมนานาชาติไทยศึกษา ครั้งที่ 13</h1><div class="td-module-meta-info"><div class="td-post-author-name">By <a href="http://www.chiangmainews.co.th/page/archives/author/adnv">vitaya sridaorueng</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T15:10:12+00:00" >08/05/2017</time></span><div class="td-post-comments"><a href="http://www.chiangmainews.co.th/page/archives/597172#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-597172">33</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.chiangmainews.co.th/page/archives/597172&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chiangmainews.co.th/page/archives/597172" data-text="มช. ระดมนักวิชาการไทย-ต่างชาติ กว่า 600 คน  ประชุมนานาชาติไทยศึกษา ครั้งที่ 13" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-a-rec td-a-rec-id-content_top  "></div><div class="td-a-rec td-a-rec-id-content_inline  "></div><p><img class="aligncenter size-large wp-image-597173" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828-615x600.jpg" alt="" width="615" height="600" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828-615x600.jpg 615w, http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828-300x293.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828-768x750.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828-696x679.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828-430x420.jpg 430w, http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828.jpg 960w" sizes="(max-width: 615px) 100vw, 615px" /><br /> มหาวิทยาลัยเชียงใหม่ จัดประชุมวิชาการนานาชาติ ไทยศึกษา ครั้งที่ 13 “Globalized Thailand? Connectivity, Conflict and Conundrums of Thai Studies” ระหว่างวันที่ 15-18 กรกฎาคม 2560 ณ ศูนย์ประชุมและแสดงสินค้านานาชาติ เฉลิมพระเกียรติ 7 รอบพระชนมพรรษา จ.เชียงใหม่</p><p>การประชุมวิชาการนานาชาติไทยศึกษา ครั้งที่ 13 เป็นเวทีให้กับนักวิชาการทั้งภายในประเทศและต่างประเทศที่เข้าร่วมประชุมกว่า 600 คน อาทิ ออสเตรเลีย แคนาดา สหรัฐอเมริกา เยอรมณี อังกฤษ ญี่ปุ่น และจีน ได้ร่วมทำความเข้าใจสังคมไทยและกลุ่มคนที่พูดภาษาตระกูลไทที่มีความสัมพันธ์กับกระแสโลกาภิวัตน์ ทบทวนและวิเคราะห์ความเชื่อมโยงระหว่างสังคมไทยกับบริบทภายนอกหรือประเทศอื่นๆ ในมิติต่างๆ รวมทั้งปัญหาและความขัดแย้งที่เกิดขึ้นจากการพัฒนา ในขณะเดียวกันการประชุมครั้งนี้ จะเป็นเวทีที่เปิดโอกาสให้นักวิชาการไทยศึกษาได้สำรวจสถานภาพของความรู้ของสังคมไทยว่าเท่าทันกับการเปลี่ยนแปลงหรือไม่ ยังขาดความรู้ด้านใดอีกบ้าง และจะเสนอให้มีการทบทวนทิศทางของการศึกษาไทยศึกษาอย่างไร<br /> นอกจากนี้ คณะกรรมการจัดงานยังพิจารณาเห็นว่าการประชุมวิชาการนานาชาติไทยศึกษา ครั้งที่ 13 นอกจากจะเปิดโอกาสให้นักวิชาการที่ทำวิจัยเกี่ยวกับไทยศึกษานำเสนอบทความทางวิชาการและทบทวนความรู้เกี่ยวกับไทยศึกษาแล้ว ยังมองเห็นว่าการจัดประชุมดังกล่าวจะเป็นกระบวนการที่ทำให้เกิดการส่งเสริมหรือสนับสนุนการค้นคว้าวิจัยที่เกี่ยวข้องกับสังคมไทยและความสัมพันธ์ที่มีกับโลกาภิวัฒน์ โดยคาดว่าจะทำให้เกิดการตื่นตัวของนักวิชาการรุ่นใหม่มากขึ้น ตลอดจนยังมุ่งหวังที่จะรวบรวมองค์ความรู้ที่ได้จากการประชุมตีพิมพ์เป็นหนังสือเอกสารทางวิชาการเพื่อให้ใช้ประโยชน์ต่อการศึกษาค้นคว้าต่อไป<br /> ดูรายละเอียดเพิ่มเติมได้ที่ www.icts13.chiangmai.cmu.ac.th และ Facebook : 13th International Conference on Thai Studies หรือ สอบถามรายละเอียดได้ที่ 0-5394-35</p><div id="wpdevar_comment_3" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:18px;font-family:Helvetica Neue,Helvetica,Arial,sans-serif;color:#000000;">แสดงความคิดเห็น</span><div class="fb-comments" data-href="http://www.chiangmainews.co.th/page/archives/597172" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F597172&redirect_uri=http://www.chiangmainews.co.th/page/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F597172&text=%E0%B8%A1%E0%B8%8A.+%E0%B8%A3%E0%B8%B0%E0%B8%94%E0%B8%A1%E0%B8%99%E0%B8%B1%E0%B8%81%E0%B8%A7%E0%B8%B4%E0%B8%8A%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%84%E0%B8%97%E0%B8%A2-%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4+%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2+600+%E0%B8%84%E0%B8%99++%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B8%E0%B8%A1%E0%B8%99%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B9%84%E0%B8%97%E0%B8%A2%E0%B8%A8%E0%B8%B6%E0%B8%81%E0%B8%A9%E0%B8%B2+%E0%B8%84%E0%B8%A3%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B8%97%E0%B8%B5%E0%B9%88+13" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F597172" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.chiangmainews.co.th/page/archives/tag/%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a8%e0%b8%b9%e0%b8%99%e0%b8%a2%e0%b9%8c%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b8%e0%b8%a1%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%81%e0%b8%aa%e0%b8%94%e0%b8%87%e0%b8%aa">ที่ศูนย์ประชุมและแสดงสินค้านานาชาติ</a></li><li><a href="http://www.chiangmainews.co.th/page/archives/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b8%e0%b8%a1%e0%b8%a7%e0%b8%b4%e0%b8%8a%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%99%e0%b8%b2%e0%b8%99%e0%b8%b2%e0%b8%8a%e0%b8%b2%e0%b8%95%e0%b8%b4%e0%b8%a8">ประชุมวิชาการนานาชาติศึกษา</a></li><li><a href="http://www.chiangmainews.co.th/page/archives/tag/%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%a7%e0%b8%b4%e0%b8%97%e0%b8%a2%e0%b8%b2%e0%b8%a5%e0%b8%b1%e0%b8%a2%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%a1%e0%b9%88">มหาวิทยาลัยเชียงใหม่</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.chiangmainews.co.th/page/archives/597162">ช้างศึก U17 และ U18 รายงานตัวเพื่อเก็บตัวก่อนเดินทางไปแข่งขันที่ประเทศกาตาร์</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.chiangmainews.co.th/page/archives/597175">ขนส่งฯ ชี้แจงนักท่องเที่ยวจีน ต้องใช้ใบขับขี่ไทย</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.chiangmainews.co.th/page/archives/author/adnv">vitaya sridaorueng</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vitaya sridaorueng"></span><meta itemprop="datePublished" content="2017-05-08T15:10:12+00:00"><meta itemprop="dateModified" content="2017-05-08T15:12:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.chiangmainews.co.th/page/archives/597172"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png"></span><meta itemprop="name" content="Chiang Mai News"></span><meta itemprop="headline " content="มช. ระดมนักวิชาการไทย-ต่างชาติ กว่า 600 คน  ประชุมนานาชาติไทยศึกษา ครั้งที่ 13"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/127828.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="937"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_591056566589a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_591056566589a" ><script>var block_td_uid_4_591056566589a = new tdBlock();
block_td_uid_4_591056566589a.id = "td_uid_4_591056566589a";
block_td_uid_4_591056566589a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_591056566589a_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":597172,"live_filter_cur_post_author":"80"}';
block_td_uid_4_591056566589a.td_column_number = "3";
block_td_uid_4_591056566589a.block_type = "td_block_related_posts";
block_td_uid_4_591056566589a.post_count = "3";
block_td_uid_4_591056566589a.found_posts = "8591";
block_td_uid_4_591056566589a.header_color = "";
block_td_uid_4_591056566589a.ajax_pagination_infinite_stop = "";
block_td_uid_4_591056566589a.max_num_pages = "2864";
tdBlocksArray.push(block_td_uid_4_591056566589a);</script><h4 class="td-related-title"><a id="td_uid_5_59105656664b6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_591056566589a" href="#">RELATED ARTICLES</a><a id="td_uid_6_59105656664f6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_591056566589a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_591056566589a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/597184" rel="bookmark" title="หนุ่มเชียงใหม่ ขโมยรถของโรงพยาบาลขับไปนั่งดื่มเหล้า ไม่มีเงินจ่ายค่าเหล้า ถูกจับโดน 2 กระทง"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/S__1532001-218x150.jpg" alt="" title="หนุ่มเชียงใหม่ ขโมยรถของโรงพยาบาลขับไปนั่งดื่มเหล้า ไม่มีเงินจ่ายค่าเหล้า ถูกจับโดน 2 กระทง"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/firstpage" class="td-post-category">ข่าวเด่น</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/597184" rel="bookmark" title="หนุ่มเชียงใหม่ ขโมยรถของโรงพยาบาลขับไปนั่งดื่มเหล้า ไม่มีเงินจ่ายค่าเหล้า ถูกจับโดน 2 กระทง">หนุ่มเชียงใหม่ ขโมยรถของโรงพยาบาลขับไปนั่งดื่มเหล้า ไม่มีเงินจ่ายค่าเหล้า ถูกจับโดน 2 กระทง</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/597181" rel="bookmark" title="โปรเม เอรียา แซงหน้าขึ้นมือ 2 ของโลกแล้ว เมื่อได้รองแชมป์กอล์ฟที่เม็กซิโก"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/160405E0O54540-218x150.jpg" alt="" title="โปรเม เอรียา แซงหน้าขึ้นมือ 2 ของโลกแล้ว เมื่อได้รองแชมป์กอล์ฟที่เม็กซิโก"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/firstpage" class="td-post-category">ข่าวเด่น</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/597181" rel="bookmark" title="โปรเม เอรียา แซงหน้าขึ้นมือ 2 ของโลกแล้ว เมื่อได้รองแชมป์กอล์ฟที่เม็กซิโก">โปรเม เอรียา แซงหน้าขึ้นมือ 2 ของโลกแล้ว เมื่อได้รองแชมป์กอล์ฟที่เม็กซิโก</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/597162" rel="bookmark" title="ช้างศึก U17 และ U18 รายงานตัวเพื่อเก็บตัวก่อนเดินทางไปแข่งขันที่ประเทศกาตาร์"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/S__2048087-218x150.jpg" alt="" title="ช้างศึก U17 และ U18 รายงานตัวเพื่อเก็บตัวก่อนเดินทางไปแข่งขันที่ประเทศกาตาร์"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/social/sports" class="td-post-category">กีฬา</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/597162" rel="bookmark" title="ช้างศึก U17 และ U18 รายงานตัวเพื่อเก็บตัวก่อนเดินทางไปแข่งขันที่ประเทศกาตาร์">ช้างศึก U17 และ U18 รายงานตัวเพื่อเก็บตัวก่อนเดินทางไปแข่งขันที่ประเทศกาตาร์</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591056566589a" data-td_block_id="td_uid_4_591056566589a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_591056566589a" data-td_block_id="td_uid_4_591056566589a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  "><div class="slideshow-container" data-url="http://www.chiangmainews.co.th/page/wp-admin/admin-ajax.php"><div><div class="dfad dfad_pos_1 dfad_first mySlides mySlides_sidebar fade" id="_ad_572856" data-id="572856"><img src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/tak-seng-hong_side-bar_250x300.jpg" /></div><div class="dfad dfad_pos_2 dfad_last mySlides mySlides_sidebar fade" id="_ad_572856" data-id="572856"><img src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/tak-seng-hong_side-bar_250x300.jpg" /></div><div class="dfad dfad_pos_3 mySlides mySlides_sidebar fade" id="_ad_573048" data-id="573048"><img src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/tak-seng-long_side-bar2_-250x-300.jpg"  /></div><div class="dfad dfad_pos_4 mySlides mySlides_sidebar fade" id="_ad_572856" data-id="572856"><img src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/tak-seng-hong_side-bar_250x300.jpg" /></div><div class="dfad dfad_pos_5 mySlides mySlides_sidebar fade" id="_ad_573048" data-id="573048"><img src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/tak-seng-long_side-bar2_-250x-300.jpg"  /></div><div class="dfad dfad_pos_6 mySlides mySlides_sidebar fade" id="_ad_573048" data-id="573048"><img src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/02/tak-seng-long_side-bar2_-250x-300.jpg"  /></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_591056566889f_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top"><h4 class="block-title"><span>ติดตามข่าวสารก่อนใคร</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">106,349</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/chiangmainews">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,916</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/live_chiangmai">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">253</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCc_nVqbynSYGyERG6mW_JNA">Subscribe</a></span></div></div><div class="clearfix"></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_59105656689cb_rand td-pb-border-top"  data-td-block-uid="td_uid_9_59105656689cb" > <script>var block_td_uid_9_59105656689cb = new tdBlock();
block_td_uid_9_59105656689cb.id = "td_uid_9_59105656689cb";
block_td_uid_9_59105656689cb.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"\u0e1b\u0e23\u0e30\u0e0a\u0e32\u0e2a\u0e31\u0e21\u0e1e\u0e31\u0e19\u0e18\u0e4c","custom_url":"http:\/\/www.chiangmainews.co.th\/page\/archives\/category\/public-relations","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"e20080","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59105656689cb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59105656689cb.td_column_number = "1";
block_td_uid_9_59105656689cb.block_type = "td_block_7";
block_td_uid_9_59105656689cb.post_count = "4";
block_td_uid_9_59105656689cb.found_posts = "1657";
block_td_uid_9_59105656689cb.header_color = "e20080";
block_td_uid_9_59105656689cb.ajax_pagination_infinite_stop = "";
block_td_uid_9_59105656689cb.max_num_pages = "415";
tdBlocksArray.push(block_td_uid_9_59105656689cb);</script><h4 class="block-title"><a href="http://www.chiangmainews.co.th/page/archives/category/public-relations">ประชาสัมพันธ์</a></h4><div id=td_uid_9_59105656689cb class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/597175" rel="bookmark" title="ขนส่งฯ ชี้แจงนักท่องเที่ยวจีน ต้องใช้ใบขับขี่ไทย"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/5000-100x70.jpg" alt="" title="ขนส่งฯ ชี้แจงนักท่องเที่ยวจีน ต้องใช้ใบขับขี่ไทย"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/597175" rel="bookmark" title="ขนส่งฯ ชี้แจงนักท่องเที่ยวจีน ต้องใช้ใบขับขี่ไทย">ขนส่งฯ ชี้แจงนักท่องเที่ยวจีน ต้องใช้ใบขับขี่ไทย</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T15:29:49+00:00" >08/05/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/597104" rel="bookmark" title="ราคาทองประจำวันที่ 08/05/2560 เวลา 09:26 น. (ครั้งที่ 1)"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/image-51-100x70.jpeg" alt="" title="ราคาทองประจำวันที่ 08/05/2560 เวลา 09:26 น. (ครั้งที่ 1)"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/597104" rel="bookmark" title="ราคาทองประจำวันที่ 08/05/2560 เวลา 09:26 น. (ครั้งที่ 1)">ราคาทองประจำวันที่ 08/05/2560 เวลา 09:26 น. (ครั้งที่ 1)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T09:45:36+00:00" >08/05/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/597063" rel="bookmark" title="พยากรณ์อากาศประจำวันจันทร์ที่ 8 พฤษภาคม 2560"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/image-48-100x70.jpeg" alt="" title="พยากรณ์อากาศประจำวันจันทร์ที่ 8 พฤษภาคม 2560"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/597063" rel="bookmark" title="พยากรณ์อากาศประจำวันจันทร์ที่ 8 พฤษภาคม 2560">พยากรณ์อากาศประจำวันจันทร์ที่ 8 พฤษภาคม 2560</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T07:29:45+00:00" >08/05/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/596862" rel="bookmark" title="ภาคเหนือฝุ่นละอองมาตรฐานทุกพื้นที่"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/northmap_2017-05-07-100x70.png" alt="" title="ภาคเหนือฝุ่นละอองมาตรฐานทุกพื้นที่"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/596862" rel="bookmark" title="ภาคเหนือฝุ่นละอองมาตรฐานทุกพื้นที่">ภาคเหนือฝุ่นละอองมาตรฐานทุกพื้นที่</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T11:47:18+00:00" >07/05/2017</time></span></div></div></div></div></div></div><aside class="widget widget_recent_entries"><div class="block-title"><span>ข่าวล่าสุด</span></div><ul><li> <a href="http://www.chiangmainews.co.th/page/archives/597184">หนุ่มเชียงใหม่ ขโมยรถของโรงพยาบาลขับไปนั่งดื่มเหล้า ไม่มีเงินจ่ายค่าเหล้า ถูกจับโดน 2 กระทง</a> <span class="post-date">08/05/2017</span></li><li> <a href="http://www.chiangmainews.co.th/page/archives/597181">โปรเม เอรียา แซงหน้าขึ้นมือ 2 ของโลกแล้ว เมื่อได้รองแชมป์กอล์ฟที่เม็กซิโก</a> <span class="post-date">08/05/2017</span></li><li> <a href="http://www.chiangmainews.co.th/page/archives/597175">ขนส่งฯ ชี้แจงนักท่องเที่ยวจีน ต้องใช้ใบขับขี่ไทย</a> <span class="post-date">08/05/2017</span></li><li> <a href="http://www.chiangmainews.co.th/page/archives/597172">มช. ระดมนักวิชาการไทย-ต่างชาติ กว่า 600 คน  ประชุมนานาชาติไทยศึกษา ครั้งที่ 13</a> <span class="post-date">08/05/2017</span></li><li> <a href="http://www.chiangmainews.co.th/page/archives/597162">ช้างศึก U17 และ U18 รายงานตัวเพื่อเก็บตัวก่อนเดินทางไปแข่งขันที่ประเทศกาตาร์</a> <span class="post-date">08/05/2017</span></li><li> <a href="http://www.chiangmainews.co.th/page/archives/597158">ขีดเส้น 15 พ.ค.นี้ ปิดลงทะเบียนผู้มีรายได้น้อย</a> <span class="post-date">08/05/2017</span></li></ul></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_10_5910565683482_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_5910565683482" ><script>var block_td_uid_10_5910565683482 = new tdBlock();
block_td_uid_10_5910565683482.id = "td_uid_10_5910565683482";
block_td_uid_10_5910565683482.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e2a\u0e31\u0e1b\u0e14\u0e32\u0e2b\u0e4c\u0e19\u0e35\u0e49","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5910565683482_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5910565683482.td_column_number = "1";
block_td_uid_10_5910565683482.block_type = "td_block_14";
block_td_uid_10_5910565683482.post_count = "3";
block_td_uid_10_5910565683482.found_posts = "23789";
block_td_uid_10_5910565683482.header_color = "#";
block_td_uid_10_5910565683482.ajax_pagination_infinite_stop = "";
block_td_uid_10_5910565683482.max_num_pages = "7930";
tdBlocksArray.push(block_td_uid_10_5910565683482);</script><h4 class="block-title"><span>ข่าวเด่นสัปดาห์นี้</span></h4><div id=td_uid_10_5910565683482 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/524266" rel="bookmark" title="เตือนระวังอย่าหลงเชื่อ แก๊งกะละมัง แลกโทรศัพท์เก่า ชี้อาจตกเป็นเหยื่อกลุ่มคนร้ายก่อความไม่สงบได้"><img width="356" height="220" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/10/1-356x220.jpg" alt="" title="เตือนระวังอย่าหลงเชื่อ แก๊งกะละมัง แลกโทรศัพท์เก่า ชี้อาจตกเป็นเหยื่อกลุ่มคนร้ายก่อความไม่สงบได้"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/524266" rel="bookmark" title="เตือนระวังอย่าหลงเชื่อ แก๊งกะละมัง แลกโทรศัพท์เก่า ชี้อาจตกเป็นเหยื่อกลุ่มคนร้ายก่อความไม่สงบได้">เตือนระวังอย่าหลงเชื่อ แก๊งกะละมัง แลกโทรศัพท์เก่า ชี้อาจตกเป็นเหยื่อกลุ่มคนร้ายก่อความไม่สงบได้</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.chiangmainews.co.th/page/archives/author/pium">akkaravit rabin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-01T15:46:17+00:00" >01/10/2016</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/595704" rel="bookmark" title="สุดสลด แม่ค้าขายหวยหายตัวไป ญาติออกตามหา เจออีกทีเป็นศพถูกฆาตรกรรมชิงทรัพย์"><img width="356" height="220" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/1493731929048-356x220.jpg" alt="" title="สุดสลด แม่ค้าขายหวยหายตัวไป ญาติออกตามหา เจออีกทีเป็นศพถูกฆาตรกรรมชิงทรัพย์"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/595704" rel="bookmark" title="สุดสลด แม่ค้าขายหวยหายตัวไป ญาติออกตามหา เจออีกทีเป็นศพถูกฆาตรกรรมชิงทรัพย์">สุดสลด แม่ค้าขายหวยหายตัวไป ญาติออกตามหา เจออีกทีเป็นศพถูกฆาตรกรรมชิงทรัพย์</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.chiangmainews.co.th/page/archives/author/numchai">Numchai Oovanit</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T20:33:00+00:00" >02/05/2017</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/596185" rel="bookmark" title="ร้อนจัด!เจอโรควูบ ดับคามอเตอร์ไซต์"><img width="356" height="220" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/109040-356x220.jpg" alt="" title="ร้อนจัด!เจอโรควูบ ดับคามอเตอร์ไซต์"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/596185" rel="bookmark" title="ร้อนจัด!เจอโรควูบ ดับคามอเตอร์ไซต์">ร้อนจัด!เจอโรควูบ ดับคามอเตอร์ไซต์</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.chiangmainews.co.th/page/archives/author/kiti">kiti paradee</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T16:13:39+00:00" >04/05/2017</time></span> </span></div></div></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy">  <script type="text/javascript" src="http://hits.truehits.in.th/data/n0024892.js"></script> <noscript> <a target="_blank" href="http://truehits.net/stat.php?id=n0024892"><img src="http://hits.truehits.in.th/noscript.php?id=n0024892" alt="Thailand Web Stat" border="0" width="14" height="17" /></a> <a target="_blank" href="http://truehits.net/">Truehits.net</a> </noscript> บ.เชียงใหม่รายวัน จำกัด 164 ถ.ราชเชียงแสน ต.หายยา อ.เมือง จ.เชียงใหม่ 50100 โทร. (053) 279-686 อีเมล : chiangmainewsonline@gmail.com</div></div></div></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1822387587988960&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/597184" rel="bookmark" title="หนุ่มเชียงใหม่ ขโมยรถของโรงพยาบาลขับไปนั่งดื่มเหล้า ไม่มีเงินจ่ายค่าเหล้า ถูกจับโดน 2 กระทง"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/S__1532001-100x70.jpg" alt="" title="หนุ่มเชียงใหม่ ขโมยรถของโรงพยาบาลขับไปนั่งดื่มเหล้า ไม่มีเงินจ่ายค่าเหล้า ถูกจับโดน 2 กระทง"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/597184" rel="bookmark" title="หนุ่มเชียงใหม่ ขโมยรถของโรงพยาบาลขับไปนั่งดื่มเหล้า ไม่มีเงินจ่ายค่าเหล้า ถูกจับโดน 2 กระทง">หนุ่มเชียงใหม่ ขโมยรถของโรงพยาบาลขับไปนั่งดื่มเหล้า ไม่มีเงินจ่ายค่าเหล้า ถูกจับโดน 2 กระทง</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T17:33:00+00:00" >08/05/2017</time></span></div></div></div></div></div><div class="td-container"><script type='text/javascript' src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script> </div><script type="text/javascript">$(document).ready(function () {
        $('#sfcinema').load('http://www.chiangmainews.co.th/ebook/sf.php');
            jQuery(".td-logo-wrap-full").prepend("<div class='primaryday' style=''><img src='http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/cover-kingx.png'></div>");
});</script><link rel='stylesheet' id='dashicons-css'  href='http://www.chiangmainews.co.th/page/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' /> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});</script> <script type='text/javascript'>/*  */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.chiangmainews.co.th\/page\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[597172]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript" defer src="http://www.chiangmainews.co.th/page/wp-content/cache/autoptimize/js/autoptimize_25b3489c2f8e37deedf4b4f991f26298.js"></script></body></html>