<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="th" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.chiangmainews.co.th/page/wp-content/cache/autoptimize/css/autoptimize_244f3df47a421a59fa619411bd408546.css" rel="stylesheet" /><style type="text/css" media="screen">.td-header-style-10 .td-header-sp-recs{text-align:center}</style><title>ฟ้าบันเทิง โดย..ตุ้ย ตอแย 22/7/61 | Chiang Mai News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.chiangmainews.co.th/page/xmlrpc.php" /><meta property="og:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2-400.jpg" /><link rel="icon" type="image/png" href="http://www.chiangmainews.co.th/page/wp-content/uploads/Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.chiangmainews.co.th/page/wp-content/uploads/png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.chiangmainews.co.th/page/wp-content/uploads/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.chiangmainews.co.th/page/wp-content/uploads/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.chiangmainews.co.th/page/wp-content/uploads/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.chiangmainews.co.th/page/wp-content/uploads/144.png"/><link rel="canonical" href="http://www.chiangmainews.co.th/page/archives/760780" /><meta property="og:locale" content="th_TH" /><meta property="og:type" content="article" /><meta property="og:title" content="ฟ้าบันเทิง โดย..ตุ้ย ตอแย 22/7/61 | Chiang Mai News" /><meta property="og:description" content="&nbsp; คำสอนที่น่าอ่าน ? &#8220;วรกร ตันตรานนท์&#8221;  &hellip;" /><meta property="og:url" content="http://www.chiangmainews.co.th/page/archives/760780" /><meta property="og:site_name" content="Chiang Mai News" /><meta property="article:publisher" content="https://www.facebook.com/chiangmainews" /><meta property="article:section" content="บันเทิง" /><meta property="article:published_time" content="2018-07-22T15:51:48+00:00" /><meta property="og:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2-400.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="&nbsp; คำสอนที่น่าอ่าน ? &#8220;วรกร ตันตรานนท์&#8221;  [&hellip;]" /><meta name="twitter:title" content="ฟ้าบันเทิง โดย..ตุ้ย ตอแย 22/7/61 | Chiang Mai News" /><meta name="twitter:site" content="@Live_Chiangmai" /><meta name="twitter:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2-400.jpg" /><meta name="twitter:creator" content="@Live_Chiangmai" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.chiangmainews.co.th\/page","sameAs":["https:\/\/www.facebook.com\/chiangmainews","https:\/\/www.instagram.com\/chiangmainews\/","https:\/\/www.youtube.com\/channel\/UCc_nVqbynSYGyERG6mW_JNA","https:\/\/twitter.com\/Live_Chiangmai"],"@id":"http:\/\/www.chiangmainews.co.th\/page#organization","name":"Chiang Mai News","logo":"http:\/\/www.chiangmainews.co.th\/page\/wp-content\/uploads\/logo-white-text.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Chiang Mai News &raquo; ฟีด" href="http://www.chiangmainews.co.th/page/feed" /><link rel="alternate" type="application/rss+xml" title="Chiang Mai News &raquo; ฟีดความเห็น" href="http://www.chiangmainews.co.th/page/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Chiang Mai News &raquo; ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61 ฟีดความเห็น" href="http://www.chiangmainews.co.th/page/archives/760780/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chiangmainews.co.th\/page\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=thai' type='text/css' media='all' /> <script type='text/javascript' async='async' src='http://www.chiangmainews.co.th/page/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='http://www.chiangmainews.co.th/page/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chiangmainews.co.th/page/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chiangmainews.co.th/page/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.chiangmainews.co.th/page/?p=760780' /><link rel="alternate" type="application/json+oembed" href="http://www.chiangmainews.co.th/page/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F760780" /><link rel="alternate" type="text/xml+oembed" href="http://www.chiangmainews.co.th/page/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F760780&#038;format=xml" /> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.chiangmainews.co.th\/page\/wp-admin\/","wpRestNonce":"633d74e098","wpRestUrl":"http:\/\/www.chiangmainews.co.th\/page\/wp-json\/","permalinkStructure":"\/archives\/%post_id%"};</script> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->  <script>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</script> <style>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</style> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script> <script>googletag.cmd.push(function() {
    <!-- Start size mapping, remove unused ad type -->
    var mappingBillboard = googletag.sizeMapping()
                            .addSize([800, 600], [[970, 250], [970, 90], [970, 70], [728, 90]])
                            .addSize([0, 0], [[320, 100],[300, 250],[336, 280], [250, 250]])
                            .build();

    var mappingSticky = googletag.sizeMapping()
                            .addSize([800, 600], [[336, 280], [300, 600], [300, 250]])
                            .addSize([0, 0], [[336, 280], [300, 600], [300, 250]])
                            .build();

    var mappingInarticle = googletag.sizeMapping()
                            .addSize([800, 600], [[336, 280], [300, 250]])
                            .addSize([0, 0], [[320, 100], [300, 250], [336, 280], [250, 250]])
                            .build();

    var mappingPostarticle = googletag.sizeMapping()
                            .addSize([800, 600], [[336, 280], [300, 250]])
                            .addSize([0, 0], [[336, 280], [300, 250], [250, 250]])
                            .build();
    <!-- End size mapping -->

    <!-- Start Adslot declaration, remove unused ad slot type -->

    //Adslot billboard declaration
    gptadslots.push(googletag.defineSlot('/231599934/chiangmainews/post/billboard', [[970,250],[970,90],[970,70],[728,90]], 'div-gpt-ad-8668011-1')
                             .setTargeting('unit_type', ['billboard'])
                             .defineSizeMapping(mappingBillboard) //delete line if not responsive
                             .addService(googletag.pubads()));

    //Adslot sticky declaration
    gptadslots.push(googletag.defineSlot('/231599934/chiangmainews/post/sticky', [[336,280],[300,600],[300,250]], 'div-gpt-ad-8668011-3')
                             .setTargeting('unit_type', ['sticky'])
                             .defineSizeMapping(mappingSticky) //delete line if not responsive
                             .addService(googletag.pubads()));
                           .addService(googletag.pubads()));
    
    //Adslot inarticle declaration
    gptadslots.push(googletag.defineSlot('/231599934/chiangmainews/post/inarticle', [[336,280],[300,250]], 'div-gpt-ad-8668011-4')
                             .setTargeting('unit_type', ['inarticle'])
                             .defineSizeMapping(mappingInarticle) //delete line if not responsive
                             .addService(googletag.pubads()));
    
    //Adslot postarticle declaration
    gptadslots.push(googletag.defineSlot('/231599934/chiangmainews/post/postarticle', [[336,280],[300,250]], 'div-gpt-ad-8668011-5')
                             .setTargeting('unit_type', ['postarticle'])
                             .defineSizeMapping(mappingPostarticle) //delete line if not responsive
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('page_type', ['post']);
    googletag.pubads().setCentering(true);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> 
 <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.chiangmainews.co.th/page/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.chiangmainews.co.th/page/archives/category/entertainment",
                                "name": "บันเทิง"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.chiangmainews.co.th/page/archives/760780",
                                "name": "ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61"                                
                            }
                        }    ]
                        }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52971656-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-760780 single-format-standard ----22-7 global-block-template-2 single_template_5 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/chiangmainews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Live_Chiangmai" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-tab_tem-container"><ul id="menu-tab_tem" class="td-mobile-main-menu"><li id="menu-item-673552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-673552"><a href="http://www.chiangmainews.co.th/page/">หน้าแรก</a></li><li id="menu-item-503350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503350"><a href="http://www.chiangmainews.co.th/page/archives/category/topstories">ข่าวเด่น<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/topstories/drugs">ยาเสพติด</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/topstories/crime">อาชญากรรม</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/topstories/hotsocial">ประเด็นร้อนโซเชียล</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/topstories/accident">อุบัติเหตุ</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/topstories/thailand">ทั่วไทย</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/topstories/global">ทั่วโลก</a></li></ul></li><li id="menu-item-503352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503352"><a href="http://www.chiangmainews.co.th/page/archives/category/social">สังคม<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/social/youngster">เยาวชน</a></li></ul></li><li id="menu-item-503360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503360"><a href="http://www.chiangmainews.co.th/page/archives/category/100lanna">ร้อยเรื่องเมืองล้านนา<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/100lanna/%e0%b8%84%e0%b8%b3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%a5%e0%b8%b0%e0%b8%84%e0%b8%b3">คำเมืองวันละคำ</a></li></ul></li><li id="menu-item-755879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-755879"><a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest">กิน-เที่ยว-พัก<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest/%e0%b8%aa%e0%b8%96%e0%b8%b2%e0%b8%99%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%97%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7">ที่เที่ยว</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest/eating">ที่กิน</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest/%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%9e%e0%b8%b1%e0%b8%81">ที่พัก</a></li></ul></li><li id="menu-item-555943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-555943"><a href="http://www.chiangmainews.co.th/page/archives/category/entertainment">บันเทิง<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/entertainment/movies">รีวิวหนังน่าดู</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/entertainment/%e0%b8%aa%e0%b8%b1%e0%b8%95%e0%b8%a7%e0%b9%8c%e0%b9%82%e0%b8%a5%e0%b8%81%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%a3%e0%b8%b1%e0%b8%81">สัตว์โลกน่ารัก</a></li></ul></li><li id="menu-item-503361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-503361"><a href="http://www.chiangmainews.co.th/page/archives/category/economics">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/trade-invest">การค้า-การลงทุน</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/stocks">หุ้น-การเงิน</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/marketing">การตลาด</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/immovable">อสังหาริมทรัพย์</a></li><li class="menu-item-0"><a href="http://www.chiangmainews.co.th/page/archives/category/economics/landandhouse">บ้านและที่ดิน</a></li></ul></li><li id="menu-item-503353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503353"><a href="http://www.chiangmainews.co.th/page/archives/category/agriculture">เกษตร</a></li><li id="menu-item-754117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754117"><a href="#">อื่นๆ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-580072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580072"><a href="http://www.chiangmainews.co.th/page/archives/category/job">หางาน</a></li><li id="menu-item-555942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555942"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b9%80%e0%b8%ab%e0%b8%99%e0%b8%b7%e0%b8%ad">อีเว้นท์</a></li><li id="menu-item-755051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755051"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5-%e0%b8%a3%e0%b8%96%e0%b8%a2%e0%b8%99%e0%b8%95%e0%b9%8c">ไอที-รถยนต์</a></li><li id="menu-item-755371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755371"><a href="http://www.chiangmainews.co.th/page/archives/category/public-relations">ประชาสัมพันธ์</a></li><li id="menu-item-557482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557482"><a href="http://www.chiangmainews.co.th/page/archives/category/sports">กีฬา</a></li><li id="menu-item-754121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754121"><a href="http://www.chiangmainews.co.th/page/archives/category/learning">การศึกษา</a></li><li id="menu-item-754338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754338"><a href="http://www.chiangmainews.co.th/page/archives/category/knowledge">สาระน่ารู้</a></li><li id="menu-item-754122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754122"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%aa%e0%b8%b8%e0%b8%82%e0%b8%a0%e0%b8%b2%e0%b8%9e">สุขภาพ</a></li><li id="menu-item-755370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755370"><a href="http://www.chiangmainews.co.th/page/archives/category/weather">พยากรณ์อากาศ</a></li><li id="menu-item-755372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755372"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%88%e0%b8%b3%e0%b8%a7%e0%b8%b1%e0%b8%99">ดวงประจำวัน</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.chiangmainews.co.th/page/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>ค้นหา</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.chiangmainews.co.th/page/"> <img src="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png" alt="CMN"/> <span class="td-visual-hidden">Chiang Mai News</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.chiangmainews.co.th/page/"> <img class="td-retina-data" data-retina="http://www.chiangmainews.co.th/page/wp-content/uploads/d.png" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/05/mobile.png" alt="CMN"/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.chiangmainews.co.th/page/"> <img src="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png" alt="CMN"/> </a></div><div class="menu-tab_tem-container"><ul id="menu-tab_tem-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-673552"><a href="http://www.chiangmainews.co.th/page/">หน้าแรก</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-503350"><a href="http://www.chiangmainews.co.th/page/archives/category/topstories">ข่าวเด่น</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b54727a5d7f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_1_5b54727a5d7f3" ><script>var block_td_uid_1_5b54727a5d7f3 = new tdBlock();
block_td_uid_1_5b54727a5d7f3.id = "td_uid_1_5b54727a5d7f3";
block_td_uid_1_5b54727a5d7f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b54727a5d7f3_rand","tdc_css_class":"td_uid_1_5b54727a5d7f3_rand","tdc_css_class_style":"td_uid_1_5b54727a5d7f3_rand_style"}';
block_td_uid_1_5b54727a5d7f3.td_column_number = "3";
block_td_uid_1_5b54727a5d7f3.block_type = "td_block_mega_menu";
block_td_uid_1_5b54727a5d7f3.post_count = "4";
block_td_uid_1_5b54727a5d7f3.found_posts = "12875";
block_td_uid_1_5b54727a5d7f3.header_color = "";
block_td_uid_1_5b54727a5d7f3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b54727a5d7f3.max_num_pages = "3219";
tdBlocksArray.push(block_td_uid_1_5b54727a5d7f3);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b54727a5d7f3" id="td_uid_2_5b54727a5e5c9" data-td_block_id="td_uid_1_5b54727a5d7f3" data-td_filter_value="" href="http://www.chiangmainews.co.th/page/archives/category/topstories">ทั้งหมด</a><a class="mega-menu-sub-cat-td_uid_1_5b54727a5d7f3"  id="td_uid_3_5b54727a5e66a" data-td_block_id="td_uid_1_5b54727a5d7f3" data-td_filter_value="67527" href="http://www.chiangmainews.co.th/page/archives/category/topstories/drugs">ยาเสพติด</a><a class="mega-menu-sub-cat-td_uid_1_5b54727a5d7f3"  id="td_uid_4_5b54727a5e6fd" data-td_block_id="td_uid_1_5b54727a5d7f3" data-td_filter_value="27874" href="http://www.chiangmainews.co.th/page/archives/category/topstories/crime">อาชญากรรม</a><a class="mega-menu-sub-cat-td_uid_1_5b54727a5d7f3"  id="td_uid_5_5b54727a5e78c" data-td_block_id="td_uid_1_5b54727a5d7f3" data-td_filter_value="28766" href="http://www.chiangmainews.co.th/page/archives/category/topstories/hotsocial">ประเด็นร้อนโซเชียล</a><a class="mega-menu-sub-cat-td_uid_1_5b54727a5d7f3"  id="td_uid_6_5b54727a5e819" data-td_block_id="td_uid_1_5b54727a5d7f3" data-td_filter_value="67511" href="http://www.chiangmainews.co.th/page/archives/category/topstories/accident">อุบัติเหตุ</a><a class="mega-menu-sub-cat-td_uid_1_5b54727a5d7f3"  id="td_uid_7_5b54727a5e8a5" data-td_block_id="td_uid_1_5b54727a5d7f3" data-td_filter_value="67512" href="http://www.chiangmainews.co.th/page/archives/category/topstories/thailand">ทั่วไทย</a><a class="mega-menu-sub-cat-td_uid_1_5b54727a5d7f3"  id="td_uid_8_5b54727a5e930" data-td_block_id="td_uid_1_5b54727a5d7f3" data-td_filter_value="67513" href="http://www.chiangmainews.co.th/page/archives/category/topstories/global">ทั่วโลก</a></div></div><div id=td_uid_1_5b54727a5d7f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760825" rel="bookmark" class="td-image-wrap" title="ฝนถล่มพื้นที่อินทนนท์เกิดต้นไม้ขนาดใหญ่ล้มปิดเส้นทางจราจร จนท. ต้องเร่งเข้าเคลียร์พื้นที่"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/S__7856152-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/S__7856152-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__7856152-300x206.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__7856152-100x70.jpg 100w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__7856152-696x479.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__7856152-611x420.jpg 611w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__7856152.jpg 720w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ฝนถล่มพื้นที่อินทนนท์เกิดต้นไม้ขนาดใหญ่ล้มปิดเส้นทางจราจร จนท. ต้องเร่งเข้าเคลียร์พื้นที่"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/topstories" class="td-post-category">ข่าวเด่น</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760825" rel="bookmark" title="ฝนถล่มพื้นที่อินทนนท์เกิดต้นไม้ขนาดใหญ่ล้มปิดเส้นทางจราจร จนท. ต้องเร่งเข้าเคลียร์พื้นที่">ฝนถล่มพื้นที่อินทนนท์เกิดต้นไม้ขนาดใหญ่ล้มปิดเส้นทางจราจร จนท. ต้องเร่งเข้าเคลียร์พื้นที่</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760819" rel="bookmark" class="td-image-wrap" title="สุดทึ่งแรงงานชาวไทใหญ!! แห่เครื่องไทยทานทำบุญที่วัดยึดถือประเพณีดั้งเดิมอย่างเหนียวแน่น"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/S__4775943-1-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/S__4775943-1-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__4775943-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="สุดทึ่งแรงงานชาวไทใหญ!! แห่เครื่องไทยทานทำบุญที่วัดยึดถือประเพณีดั้งเดิมอย่างเหนียวแน่น"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/topstories" class="td-post-category">ข่าวเด่น</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760819" rel="bookmark" title="สุดทึ่งแรงงานชาวไทใหญ!! แห่เครื่องไทยทานทำบุญที่วัดยึดถือประเพณีดั้งเดิมอย่างเหนียวแน่น">สุดทึ่งแรงงานชาวไทใหญ!! แห่เครื่องไทยทานทำบุญที่วัดยึดถือประเพณีดั้งเดิมอย่างเหนียวแน่น</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760814" rel="bookmark" class="td-image-wrap" title="กำหนดแล้วงานบวชหมูป่า ขอสื่อให้ความร่วมมือ"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/1-1-23-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/1-1-23-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/1-1-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="กำหนดแล้วงานบวชหมูป่า ขอสื่อให้ความร่วมมือ"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/topstories" class="td-post-category">ข่าวเด่น</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760814" rel="bookmark" title="กำหนดแล้วงานบวชหมูป่า ขอสื่อให้ความร่วมมือ">กำหนดแล้วงานบวชหมูป่า ขอสื่อให้ความร่วมมือ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760748" rel="bookmark" class="td-image-wrap" title="ชาวบ้านผงะ! ศพหนุ่มนิรนามขึ้นอืดในลำน้ำปิง จนท.ออกตามหาตั้งแต่ช่วงเช้าจนมาเจอห่างจากจุดแรก 400 เมตร"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/IMG_20180722_143349-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/IMG_20180722_143349-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/IMG_20180722_143349-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ชาวบ้านผงะ! ศพหนุ่มนิรนามขึ้นอืดในลำน้ำปิง จนท.ออกตามหาตั้งแต่ช่วงเช้าจนมาเจอห่างจากจุดแรก 400 เมตร"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/topstories" class="td-post-category">ข่าวเด่น</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760748" rel="bookmark" title="ชาวบ้านผงะ! ศพหนุ่มนิรนามขึ้นอืดในลำน้ำปิง จนท.ออกตามหาตั้งแต่ช่วงเช้าจนมาเจอห่างจากจุดแรก 400 เมตร">ชาวบ้านผงะ! ศพหนุ่มนิรนามขึ้นอืดในลำน้ำปิง จนท.ออกตามหาตั้งแต่ช่วงเช้าจนมาเจอห่างจากจุดแรก 400 เมตร</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b54727a5d7f3" data-td_block_id="td_uid_1_5b54727a5d7f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b54727a5d7f3" data-td_block_id="td_uid_1_5b54727a5d7f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-503352"><a href="http://www.chiangmainews.co.th/page/archives/category/social">สังคม</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5b54727a60c53_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_9_5b54727a60c53" ><script>var block_td_uid_9_5b54727a60c53 = new tdBlock();
block_td_uid_9_5b54727a60c53.id = "td_uid_9_5b54727a60c53";
block_td_uid_9_5b54727a60c53.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5b54727a60c53_rand","tdc_css_class":"td_uid_9_5b54727a60c53_rand","tdc_css_class_style":"td_uid_9_5b54727a60c53_rand_style"}';
block_td_uid_9_5b54727a60c53.td_column_number = "3";
block_td_uid_9_5b54727a60c53.block_type = "td_block_mega_menu";
block_td_uid_9_5b54727a60c53.post_count = "4";
block_td_uid_9_5b54727a60c53.found_posts = "15734";
block_td_uid_9_5b54727a60c53.header_color = "";
block_td_uid_9_5b54727a60c53.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b54727a60c53.max_num_pages = "3934";
tdBlocksArray.push(block_td_uid_9_5b54727a60c53);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5b54727a60c53" id="td_uid_10_5b54727a61a62" data-td_block_id="td_uid_9_5b54727a60c53" data-td_filter_value="" href="http://www.chiangmainews.co.th/page/archives/category/social">ทั้งหมด</a><a class="mega-menu-sub-cat-td_uid_9_5b54727a60c53"  id="td_uid_11_5b54727a61afa" data-td_block_id="td_uid_9_5b54727a60c53" data-td_filter_value="28974" href="http://www.chiangmainews.co.th/page/archives/category/social/youngster">เยาวชน</a></div></div><div id=td_uid_9_5b54727a60c53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760829" rel="bookmark" class="td-image-wrap" title="ขนส่งเชียงใหม่ ร่วมแสดงความยินดี เนื่องในโอกาสสำนักงานทางหลวงที่ 1 (เชียงใหม่) เปิดอาคารสำนักงานที่ปรับปรุงใหม่แล้วเสร็จ"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/S__13590545-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/S__13590545-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__13590545-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ขนส่งเชียงใหม่ ร่วมแสดงความยินดี เนื่องในโอกาสสำนักงานทางหลวงที่ 1 (เชียงใหม่) เปิดอาคารสำนักงานที่ปรับปรุงใหม่แล้วเสร็จ"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/social" class="td-post-category">สังคม</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760829" rel="bookmark" title="ขนส่งเชียงใหม่ ร่วมแสดงความยินดี เนื่องในโอกาสสำนักงานทางหลวงที่ 1 (เชียงใหม่) เปิดอาคารสำนักงานที่ปรับปรุงใหม่แล้วเสร็จ">ขนส่งเชียงใหม่ ร่วมแสดงความยินดี เนื่องในโอกาสสำนักงานทางหลวงที่ 1 (เชียงใหม่) เปิดอาคารสำนักงานที่ปรับปรุงใหม่แล้วเสร็จ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760827" rel="bookmark" class="td-image-wrap" title="รองคณบดี​คณะ​แพทยศาสต​ร์​ มช. เป็นผู้แทนคณะฯร่วมถวายเทียนจำนำพรรษา วัดดอยแม่ปั๋ง"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/88395-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/88395-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/88395-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="รองคณบดี​คณะ​แพทยศาสต​ร์​ มช. เป็นผู้แทนคณะฯร่วมถวายเทียนจำนำพรรษา วัดดอยแม่ปั๋ง"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/social" class="td-post-category">สังคม</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760827" rel="bookmark" title="รองคณบดี​คณะ​แพทยศาสต​ร์​ มช. เป็นผู้แทนคณะฯร่วมถวายเทียนจำนำพรรษา วัดดอยแม่ปั๋ง">รองคณบดี​คณะ​แพทยศาสต​ร์​ มช. เป็นผู้แทนคณะฯร่วมถวายเทียนจำนำพรรษา วัดดอยแม่ปั๋ง</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760745" rel="bookmark" class="td-image-wrap" title="ส.พ.ช. หนูน้อยร่วมใจ ใฝ่ใจพัฒนา ศีล สมาธิ ปัญญา พัฒนาจิตใจ"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/S__13549580-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/S__13549580-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__13549580-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ส.พ.ช. หนูน้อยร่วมใจ ใฝ่ใจพัฒนา ศีล สมาธิ ปัญญา พัฒนาจิตใจ"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/social" class="td-post-category">สังคม</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760745" rel="bookmark" title="ส.พ.ช. หนูน้อยร่วมใจ ใฝ่ใจพัฒนา ศีล สมาธิ ปัญญา พัฒนาจิตใจ">ส.พ.ช. หนูน้อยร่วมใจ ใฝ่ใจพัฒนา ศีล สมาธิ ปัญญา พัฒนาจิตใจ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760735" rel="bookmark" class="td-image-wrap" title="กาชาดจังหวัดเชียงใหม่เชิญร่วมบริจาคโลหิต"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/86131-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/86131-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/86131-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="กาชาดจังหวัดเชียงใหม่เชิญร่วมบริจาคโลหิต"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/public-relations" class="td-post-category">ประชาสัมพันธ์</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760735" rel="bookmark" title="กาชาดจังหวัดเชียงใหม่เชิญร่วมบริจาคโลหิต">กาชาดจังหวัดเชียงใหม่เชิญร่วมบริจาคโลหิต</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b54727a60c53" data-td_block_id="td_uid_9_5b54727a60c53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b54727a60c53" data-td_block_id="td_uid_9_5b54727a60c53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-503360"><a href="http://www.chiangmainews.co.th/page/archives/category/100lanna">ร้อยเรื่องเมืองล้านนา</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b54727a6406d_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_12_5b54727a6406d" ><script>var block_td_uid_12_5b54727a6406d = new tdBlock();
block_td_uid_12_5b54727a6406d.id = "td_uid_12_5b54727a6406d";
block_td_uid_12_5b54727a6406d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"53","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5b54727a6406d_rand","tdc_css_class":"td_uid_12_5b54727a6406d_rand","tdc_css_class_style":"td_uid_12_5b54727a6406d_rand_style"}';
block_td_uid_12_5b54727a6406d.td_column_number = "3";
block_td_uid_12_5b54727a6406d.block_type = "td_block_mega_menu";
block_td_uid_12_5b54727a6406d.post_count = "4";
block_td_uid_12_5b54727a6406d.found_posts = "753";
block_td_uid_12_5b54727a6406d.header_color = "";
block_td_uid_12_5b54727a6406d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b54727a6406d.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_12_5b54727a6406d);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5b54727a6406d" id="td_uid_13_5b54727a64da0" data-td_block_id="td_uid_12_5b54727a6406d" data-td_filter_value="" href="http://www.chiangmainews.co.th/page/archives/category/100lanna">ทั้งหมด</a><a class="mega-menu-sub-cat-td_uid_12_5b54727a6406d"  id="td_uid_14_5b54727a64e39" data-td_block_id="td_uid_12_5b54727a6406d" data-td_filter_value="49245" href="http://www.chiangmainews.co.th/page/archives/category/100lanna/%e0%b8%84%e0%b8%b3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%a5%e0%b8%b0%e0%b8%84%e0%b8%b3">คำเมืองวันละคำ</a></div></div><div id=td_uid_12_5b54727a6406d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/759268" rel="bookmark" class="td-image-wrap" title="มหัศจรรย์เมืองไทย ที่ &#8220;ดอยกาดผี&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/001-21-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/001-21-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/001-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="มหัศจรรย์เมืองไทย ที่ &#8220;ดอยกาดผี&#8221;"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest" class="td-post-category">กิน-เที่ยว-พัก</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/759268" rel="bookmark" title="มหัศจรรย์เมืองไทย ที่ &#8220;ดอยกาดผี&#8221;">มหัศจรรย์เมืองไทย ที่ &#8220;ดอยกาดผี&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/759254" rel="bookmark" class="td-image-wrap" title="เที่ยว &#8220;ดอยช้าง&#8221; เยือนถิ่นดอกไม้บานและลานกาแฟ"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/DSCF0530-1-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/DSCF0530-1-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/DSCF0530-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="เที่ยว &#8220;ดอยช้าง&#8221; เยือนถิ่นดอกไม้บานและลานกาแฟ"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest" class="td-post-category">กิน-เที่ยว-พัก</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/759254" rel="bookmark" title="เที่ยว &#8220;ดอยช้าง&#8221; เยือนถิ่นดอกไม้บานและลานกาแฟ">เที่ยว &#8220;ดอยช้าง&#8221; เยือนถิ่นดอกไม้บานและลานกาแฟ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/758996" rel="bookmark" class="td-image-wrap" title="แมงสี่หูห้าตา เรื่องเล่าในล้านนามาแต่โบราณกาล ที่เชื่อมโยงไปถึงชื่อเก่าแก่ของเมืองเชียงราย"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/1532058903871-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/1532058903871-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/1532058903871-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="แมงสี่หูห้าตา เรื่องเล่าในล้านนามาแต่โบราณกาล ที่เชื่อมโยงไปถึงชื่อเก่าแก่ของเมืองเชียงราย"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/100lanna" class="td-post-category">ร้อยเรื่องเมืองล้านนา</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/758996" rel="bookmark" title="แมงสี่หูห้าตา เรื่องเล่าในล้านนามาแต่โบราณกาล ที่เชื่อมโยงไปถึงชื่อเก่าแก่ของเมืองเชียงราย">แมงสี่หูห้าตา เรื่องเล่าในล้านนามาแต่โบราณกาล ที่เชื่อมโยงไปถึงชื่อเก่าแก่ของเมืองเชียงราย</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/758492" rel="bookmark" class="td-image-wrap" title="คนยองป่าซาง"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/95-3-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/95-3-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/95-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="คนยองป่าซาง"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/100lanna" class="td-post-category">ร้อยเรื่องเมืองล้านนา</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/758492" rel="bookmark" title="คนยองป่าซาง">คนยองป่าซาง</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b54727a6406d" data-td_block_id="td_uid_12_5b54727a6406d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b54727a6406d" data-td_block_id="td_uid_12_5b54727a6406d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-755879"><a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest">กิน-เที่ยว-พัก</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5b54727a67157_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_15_5b54727a67157" ><script>var block_td_uid_15_5b54727a67157 = new tdBlock();
block_td_uid_15_5b54727a67157.id = "td_uid_15_5b54727a67157";
block_td_uid_15_5b54727a67157.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"67593","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5b54727a67157_rand","tdc_css_class":"td_uid_15_5b54727a67157_rand","tdc_css_class_style":"td_uid_15_5b54727a67157_rand_style"}';
block_td_uid_15_5b54727a67157.td_column_number = "3";
block_td_uid_15_5b54727a67157.block_type = "td_block_mega_menu";
block_td_uid_15_5b54727a67157.post_count = "4";
block_td_uid_15_5b54727a67157.found_posts = "344";
block_td_uid_15_5b54727a67157.header_color = "";
block_td_uid_15_5b54727a67157.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b54727a67157.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_15_5b54727a67157);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5b54727a67157" id="td_uid_16_5b54727a67cef" data-td_block_id="td_uid_15_5b54727a67157" data-td_filter_value="" href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest">ทั้งหมด</a><a class="mega-menu-sub-cat-td_uid_15_5b54727a67157"  id="td_uid_17_5b54727a67d85" data-td_block_id="td_uid_15_5b54727a67157" data-td_filter_value="49690" href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest/%e0%b8%aa%e0%b8%96%e0%b8%b2%e0%b8%99%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%97%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7">ที่เที่ยว</a><a class="mega-menu-sub-cat-td_uid_15_5b54727a67157"  id="td_uid_18_5b54727a67e10" data-td_block_id="td_uid_15_5b54727a67157" data-td_filter_value="53585" href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest/eating">ที่กิน</a><a class="mega-menu-sub-cat-td_uid_15_5b54727a67157"  id="td_uid_19_5b54727a67e96" data-td_block_id="td_uid_15_5b54727a67157" data-td_filter_value="53589" href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest/%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%9e%e0%b8%b1%e0%b8%81">ที่พัก</a></div></div><div id=td_uid_15_5b54727a67157 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760501" rel="bookmark" class="td-image-wrap" title="เชียงใหม่ ดี๊ดีเที่ยวได้ตลอดปี นครที่งามที่สุดทางวัฒนธรรม"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/1-288.jpg-288-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/1-288.jpg-288-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/1-288.jpg-288-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="เชียงใหม่ ดี๊ดีเที่ยวได้ตลอดปี นครที่งามที่สุดทางวัฒนธรรม"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest" class="td-post-category">กิน-เที่ยว-พัก</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760501" rel="bookmark" title="เชียงใหม่ ดี๊ดีเที่ยวได้ตลอดปี นครที่งามที่สุดทางวัฒนธรรม">เชียงใหม่ ดี๊ดีเที่ยวได้ตลอดปี นครที่งามที่สุดทางวัฒนธรรม</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760411" rel="bookmark" class="td-image-wrap" title="แอร์เอเชียเปิดเส้นทางใหม่ บินตรง “เชียงใหม่-ไทเป” กับโปรโมชั่นบินคุ้ม 1,590 บาท"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-1-200-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-1-200-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-1-200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="แอร์เอเชียเปิดเส้นทางใหม่ บินตรง “เชียงใหม่-ไทเป” กับโปรโมชั่นบินคุ้ม 1,590 บาท"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest" class="td-post-category">กิน-เที่ยว-พัก</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760411" rel="bookmark" title="แอร์เอเชียเปิดเส้นทางใหม่ บินตรง “เชียงใหม่-ไทเป” กับโปรโมชั่นบินคุ้ม 1,590 บาท">แอร์เอเชียเปิดเส้นทางใหม่ บินตรง “เชียงใหม่-ไทเป” กับโปรโมชั่นบินคุ้ม 1,590 บาท</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/759820" rel="bookmark" class="td-image-wrap" title="เตรียมพบกับผู้ชายอบอุ่นคนนี้ &#8220;เท่ อุเทน พรหมมินทร์&#8221; ที่ร้านไวท์เฮ้าส์ ในวันที่ 21 สิงหาคม 2561 นี้"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2-22-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2-22-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="เตรียมพบกับผู้ชายอบอุ่นคนนี้ &#8220;เท่ อุเทน พรหมมินทร์&#8221; ที่ร้านไวท์เฮ้าส์ ในวันที่ 21 สิงหาคม 2561 นี้"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest" class="td-post-category">กิน-เที่ยว-พัก</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/759820" rel="bookmark" title="เตรียมพบกับผู้ชายอบอุ่นคนนี้ &#8220;เท่ อุเทน พรหมมินทร์&#8221; ที่ร้านไวท์เฮ้าส์ ในวันที่ 21 สิงหาคม 2561 นี้">เตรียมพบกับผู้ชายอบอุ่นคนนี้ &#8220;เท่ อุเทน พรหมมินทร์&#8221; ที่ร้านไวท์เฮ้าส์ ในวันที่ 21 สิงหาคม 2561 นี้</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/759498" rel="bookmark" class="td-image-wrap" title="อย่าพลาด‼️ พิพิธภัณฑ์พื้นถิ่นล้านนา ยกทุ่งดอกเวอร์บิน่า มาไว้กลางเมือง"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/S__34152555-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/S__34152555-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__34152555-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="อย่าพลาด‼️ พิพิธภัณฑ์พื้นถิ่นล้านนา ยกทุ่งดอกเวอร์บิน่า มาไว้กลางเมือง"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/eattravelrest" class="td-post-category">กิน-เที่ยว-พัก</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/759498" rel="bookmark" title="อย่าพลาด‼️ พิพิธภัณฑ์พื้นถิ่นล้านนา ยกทุ่งดอกเวอร์บิน่า มาไว้กลางเมือง">อย่าพลาด‼️ พิพิธภัณฑ์พื้นถิ่นล้านนา ยกทุ่งดอกเวอร์บิน่า มาไว้กลางเมือง</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b54727a67157" data-td_block_id="td_uid_15_5b54727a67157"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b54727a67157" data-td_block_id="td_uid_15_5b54727a67157"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-555943"><a href="http://www.chiangmainews.co.th/page/archives/category/entertainment">บันเทิง</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5b54727a6a7d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_20_5b54727a6a7d6" ><script>var block_td_uid_20_5b54727a6a7d6 = new tdBlock();
block_td_uid_20_5b54727a6a7d6.id = "td_uid_20_5b54727a6a7d6";
block_td_uid_20_5b54727a6a7d6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27252","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5b54727a6a7d6_rand","tdc_css_class":"td_uid_20_5b54727a6a7d6_rand","tdc_css_class_style":"td_uid_20_5b54727a6a7d6_rand_style"}';
block_td_uid_20_5b54727a6a7d6.td_column_number = "3";
block_td_uid_20_5b54727a6a7d6.block_type = "td_block_mega_menu";
block_td_uid_20_5b54727a6a7d6.post_count = "4";
block_td_uid_20_5b54727a6a7d6.found_posts = "1844";
block_td_uid_20_5b54727a6a7d6.header_color = "";
block_td_uid_20_5b54727a6a7d6.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b54727a6a7d6.max_num_pages = "461";
tdBlocksArray.push(block_td_uid_20_5b54727a6a7d6);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5b54727a6a7d6" id="td_uid_21_5b54727a6b538" data-td_block_id="td_uid_20_5b54727a6a7d6" data-td_filter_value="" href="http://www.chiangmainews.co.th/page/archives/category/entertainment">ทั้งหมด</a><a class="mega-menu-sub-cat-td_uid_20_5b54727a6a7d6"  id="td_uid_22_5b54727a6b5d1" data-td_block_id="td_uid_20_5b54727a6a7d6" data-td_filter_value="49357" href="http://www.chiangmainews.co.th/page/archives/category/entertainment/movies">รีวิวหนังน่าดู</a><a class="mega-menu-sub-cat-td_uid_20_5b54727a6a7d6"  id="td_uid_23_5b54727a6b674" data-td_block_id="td_uid_20_5b54727a6a7d6" data-td_filter_value="52501" href="http://www.chiangmainews.co.th/page/archives/category/entertainment/%e0%b8%aa%e0%b8%b1%e0%b8%95%e0%b8%a7%e0%b9%8c%e0%b9%82%e0%b8%a5%e0%b8%81%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%a3%e0%b8%b1%e0%b8%81">สัตว์โลกน่ารัก</a></div></div><div id=td_uid_20_5b54727a6a7d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760780" rel="bookmark" class="td-image-wrap" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2-400-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2-400-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/2-400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/entertainment" class="td-post-category">บันเทิง</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760780" rel="bookmark" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61">ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/758563" rel="bookmark" class="td-image-wrap" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  20/7/61"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2-395-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2-395-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/2-395-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  20/7/61"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/entertainment" class="td-post-category">บันเทิง</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/758563" rel="bookmark" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  20/7/61">ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  20/7/61</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/758256" rel="bookmark" class="td-image-wrap" title="&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 19 กรกฎาคม 2561"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2018/04/สังคมดาว-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2018/04/สังคมดาว-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/2018/04/สังคมดาว-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 19 กรกฎาคม 2561"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/entertainment" class="td-post-category">บันเทิง</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/758256" rel="bookmark" title="&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 19 กรกฎาคม 2561">&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 19 กรกฎาคม 2561</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/757697" rel="bookmark" class="td-image-wrap" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  18/7/61"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/5-266-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/5-266-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/5-266-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  18/7/61"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/entertainment" class="td-post-category">บันเทิง</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/757697" rel="bookmark" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  18/7/61">ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  18/7/61</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5b54727a6a7d6" data-td_block_id="td_uid_20_5b54727a6a7d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5b54727a6a7d6" data-td_block_id="td_uid_20_5b54727a6a7d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-503361"><a href="http://www.chiangmainews.co.th/page/archives/category/economics">เศรษฐกิจ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5b54727a6d865_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_24_5b54727a6d865" ><script>var block_td_uid_24_5b54727a6d865 = new tdBlock();
block_td_uid_24_5b54727a6d865.id = "td_uid_24_5b54727a6d865";
block_td_uid_24_5b54727a6d865.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5b54727a6d865_rand","tdc_css_class":"td_uid_24_5b54727a6d865_rand","tdc_css_class_style":"td_uid_24_5b54727a6d865_rand_style"}';
block_td_uid_24_5b54727a6d865.td_column_number = "3";
block_td_uid_24_5b54727a6d865.block_type = "td_block_mega_menu";
block_td_uid_24_5b54727a6d865.post_count = "4";
block_td_uid_24_5b54727a6d865.found_posts = "3686";
block_td_uid_24_5b54727a6d865.header_color = "";
block_td_uid_24_5b54727a6d865.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b54727a6d865.max_num_pages = "922";
tdBlocksArray.push(block_td_uid_24_5b54727a6d865);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5b54727a6d865" id="td_uid_25_5b54727a6e3d8" data-td_block_id="td_uid_24_5b54727a6d865" data-td_filter_value="" href="http://www.chiangmainews.co.th/page/archives/category/economics">ทั้งหมด</a><a class="mega-menu-sub-cat-td_uid_24_5b54727a6d865"  id="td_uid_26_5b54727a6e46d" data-td_block_id="td_uid_24_5b54727a6d865" data-td_filter_value="28123" href="http://www.chiangmainews.co.th/page/archives/category/economics/trade-invest">การค้า-การลงทุน</a><a class="mega-menu-sub-cat-td_uid_24_5b54727a6d865"  id="td_uid_27_5b54727a6e503" data-td_block_id="td_uid_24_5b54727a6d865" data-td_filter_value="28119" href="http://www.chiangmainews.co.th/page/archives/category/economics/stocks">หุ้น-การเงิน</a><a class="mega-menu-sub-cat-td_uid_24_5b54727a6d865"  id="td_uid_28_5b54727a6e58b" data-td_block_id="td_uid_24_5b54727a6d865" data-td_filter_value="28120" href="http://www.chiangmainews.co.th/page/archives/category/economics/marketing">การตลาด</a><a class="mega-menu-sub-cat-td_uid_24_5b54727a6d865"  id="td_uid_29_5b54727a6e610" data-td_block_id="td_uid_24_5b54727a6d865" data-td_filter_value="28121" href="http://www.chiangmainews.co.th/page/archives/category/economics/immovable">อสังหาริมทรัพย์</a><a class="mega-menu-sub-cat-td_uid_24_5b54727a6d865"  id="td_uid_30_5b54727a6e6dc" data-td_block_id="td_uid_24_5b54727a6d865" data-td_filter_value="58197" href="http://www.chiangmainews.co.th/page/archives/category/economics/landandhouse">บ้านและที่ดิน</a></div></div><div id=td_uid_24_5b54727a6d865 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/759959" rel="bookmark" class="td-image-wrap" title="พาณิชย์ ”เปิดงานโครงการประชารัฐ 4 สร้าง“ สร้างงาน สร้างตลาด สร้างโอกาส สร้างรายได้"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/S__272089095-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/S__272089095-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__272089095-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="พาณิชย์ ”เปิดงานโครงการประชารัฐ 4 สร้าง“ สร้างงาน สร้างตลาด สร้างโอกาส สร้างรายได้"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/economics" class="td-post-category">เศรษฐกิจ</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/759959" rel="bookmark" title="พาณิชย์ ”เปิดงานโครงการประชารัฐ 4 สร้าง“ สร้างงาน สร้างตลาด สร้างโอกาส สร้างรายได้">พาณิชย์ ”เปิดงานโครงการประชารัฐ 4 สร้าง“ สร้างงาน สร้างตลาด สร้างโอกาส สร้างรายได้</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/759834" rel="bookmark" class="td-image-wrap" title="พาณิชย์ผุดไอเดียเก๋ แจมทีวีช้อปปิ้งของญี่ปุ่น ส่งโอทอปของไทยขายออนแอร์"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/151757291-1024x1024-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/151757291-1024x1024-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/151757291-1024x1024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="พาณิชย์ผุดไอเดียเก๋ แจมทีวีช้อปปิ้งของญี่ปุ่น ส่งโอทอปของไทยขายออนแอร์"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/economics" class="td-post-category">เศรษฐกิจ</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/759834" rel="bookmark" title="พาณิชย์ผุดไอเดียเก๋ แจมทีวีช้อปปิ้งของญี่ปุ่น ส่งโอทอปของไทยขายออนแอร์">พาณิชย์ผุดไอเดียเก๋ แจมทีวีช้อปปิ้งของญี่ปุ่น ส่งโอทอปของไทยขายออนแอร์</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/758757" rel="bookmark" class="td-image-wrap" title="เอไอเอส ผนึก กูเกิล สร้าง Digital for Thais พลิกโฉมการเข้าสู่โลก Online"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/S__86720527-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/S__86720527-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/S__86720527-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="เอไอเอส ผนึก กูเกิล สร้าง Digital for Thais พลิกโฉมการเข้าสู่โลก Online"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/public-relations" class="td-post-category">ประชาสัมพันธ์</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/758757" rel="bookmark" title="เอไอเอส ผนึก กูเกิล สร้าง Digital for Thais พลิกโฉมการเข้าสู่โลก Online">เอไอเอส ผนึก กูเกิล สร้าง Digital for Thais พลิกโฉมการเข้าสู่โลก Online</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/757968" rel="bookmark" class="td-image-wrap" title="คนจนอยากมีบ้านได้เฮ!! หลัง ธอส.เดินหน้าโครงการ บ้านหลังละไม่เกิน 1 ล้าน"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/12345-5-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/12345-5-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/12345-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="คนจนอยากมีบ้านได้เฮ!! หลัง ธอส.เดินหน้าโครงการ บ้านหลังละไม่เกิน 1 ล้าน"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/economics" class="td-post-category">เศรษฐกิจ</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/757968" rel="bookmark" title="คนจนอยากมีบ้านได้เฮ!! หลัง ธอส.เดินหน้าโครงการ บ้านหลังละไม่เกิน 1 ล้าน">คนจนอยากมีบ้านได้เฮ!! หลัง ธอส.เดินหน้าโครงการ บ้านหลังละไม่เกิน 1 ล้าน</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5b54727a6d865" data-td_block_id="td_uid_24_5b54727a6d865"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5b54727a6d865" data-td_block_id="td_uid_24_5b54727a6d865"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-503353"><a href="http://www.chiangmainews.co.th/page/archives/category/agriculture">เกษตร</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5b54727a709c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_31_5b54727a709c9" ><script>var block_td_uid_31_5b54727a709c9 = new tdBlock();
block_td_uid_31_5b54727a709c9.id = "td_uid_31_5b54727a709c9";
block_td_uid_31_5b54727a709c9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5b54727a709c9_rand","tdc_css_class":"td_uid_31_5b54727a709c9_rand","tdc_css_class_style":"td_uid_31_5b54727a709c9_rand_style"}';
block_td_uid_31_5b54727a709c9.td_column_number = "3";
block_td_uid_31_5b54727a709c9.block_type = "td_block_mega_menu";
block_td_uid_31_5b54727a709c9.post_count = "5";
block_td_uid_31_5b54727a709c9.found_posts = "1755";
block_td_uid_31_5b54727a709c9.header_color = "";
block_td_uid_31_5b54727a709c9.ajax_pagination_infinite_stop = "";
block_td_uid_31_5b54727a709c9.max_num_pages = "351";
tdBlocksArray.push(block_td_uid_31_5b54727a709c9);</script><div id=td_uid_31_5b54727a709c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760747" rel="bookmark" class="td-image-wrap" title="ชาวสวนลำไย เก็บผลผลิตออกจำหน่าย หวั่นใจแนวโน้มราคาดิ่งช่วง ผลผลิตปีนี้ ทั้งจังหวัด กว่า 2.56 หมื่นตัน"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/22-กค-61ลำไยราคาดี-ชาวบ้านเร่งเก็บ.mp4_000138128-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/22-กค-61ลำไยราคาดี-ชาวบ้านเร่งเก็บ.mp4_000138128-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/22-กค-61ลำไยราคาดี-ชาวบ้านเร่งเก็บ.mp4_000138128-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ชาวสวนลำไย เก็บผลผลิตออกจำหน่าย หวั่นใจแนวโน้มราคาดิ่งช่วง ผลผลิตปีนี้ ทั้งจังหวัด กว่า 2.56 หมื่นตัน"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/agriculture" class="td-post-category">เกษตร</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760747" rel="bookmark" title="ชาวสวนลำไย เก็บผลผลิตออกจำหน่าย หวั่นใจแนวโน้มราคาดิ่งช่วง ผลผลิตปีนี้ ทั้งจังหวัด กว่า 2.56 หมื่นตัน">ชาวสวนลำไย เก็บผลผลิตออกจำหน่าย หวั่นใจแนวโน้มราคาดิ่งช่วง ผลผลิตปีนี้ ทั้งจังหวัด กว่า 2.56 หมื่นตัน</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/759632" rel="bookmark" class="td-image-wrap" title="ผู้ว่าฯ ลำปางเป็นประธานส่งมอบเทคโนโลยีการเกษตร เเก่กลุ่มวิสาหกิจกาแฟดอยแม่แจ๋ม"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/176478-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/176478-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/176478-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ผู้ว่าฯ ลำปางเป็นประธานส่งมอบเทคโนโลยีการเกษตร เเก่กลุ่มวิสาหกิจกาแฟดอยแม่แจ๋ม"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/agriculture" class="td-post-category">เกษตร</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/759632" rel="bookmark" title="ผู้ว่าฯ ลำปางเป็นประธานส่งมอบเทคโนโลยีการเกษตร เเก่กลุ่มวิสาหกิจกาแฟดอยแม่แจ๋ม">ผู้ว่าฯ ลำปางเป็นประธานส่งมอบเทคโนโลยีการเกษตร เเก่กลุ่มวิสาหกิจกาแฟดอยแม่แจ๋ม</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/756666" rel="bookmark" class="td-image-wrap" title="จ.น่าน มอบเงินอุดหนุนแก่เกษตรกร ที่เข้าร่วมโครงการไทยนิยมยั่งยืนและโครงการย่อยส่งเสริมการปลูกหม่อนเลี้ยงไหม"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/513237-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/513237-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/513237-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="จ.น่าน มอบเงินอุดหนุนแก่เกษตรกร ที่เข้าร่วมโครงการไทยนิยมยั่งยืนและโครงการย่อยส่งเสริมการปลูกหม่อนเลี้ยงไหม"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/agriculture" class="td-post-category">เกษตร</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/756666" rel="bookmark" title="จ.น่าน มอบเงินอุดหนุนแก่เกษตรกร ที่เข้าร่วมโครงการไทยนิยมยั่งยืนและโครงการย่อยส่งเสริมการปลูกหม่อนเลี้ยงไหม">จ.น่าน มอบเงินอุดหนุนแก่เกษตรกร ที่เข้าร่วมโครงการไทยนิยมยั่งยืนและโครงการย่อยส่งเสริมการปลูกหม่อนเลี้ยงไหม</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/756592" rel="bookmark" class="td-image-wrap" title="ลำไย!! ราคาดีแต่ผลผลิตแย่ ต่างครวญฟ้าฝนคำรามถล่มซ้ำกระตุ้นให้เน่าเสียเร็วขึ้น"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/sAFsg-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/sAFsg-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/sAFsg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ลำไย!! ราคาดีแต่ผลผลิตแย่ ต่างครวญฟ้าฝนคำรามถล่มซ้ำกระตุ้นให้เน่าเสียเร็วขึ้น"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/topstories" class="td-post-category">ข่าวเด่น</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/756592" rel="bookmark" title="ลำไย!! ราคาดีแต่ผลผลิตแย่ ต่างครวญฟ้าฝนคำรามถล่มซ้ำกระตุ้นให้เน่าเสียเร็วขึ้น">ลำไย!! ราคาดีแต่ผลผลิตแย่ ต่างครวญฟ้าฝนคำรามถล่มซ้ำกระตุ้นให้เน่าเสียเร็วขึ้น</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/756367" rel="bookmark" class="td-image-wrap" title="โครงการฝึกอบรมส่งเสริมอาชีพ ให้ความรู้การปลูก &#8220;เฮมพ์&#8221; หรือ &#8220;กัญชง&#8221; ในระบบควบคุม"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/958068-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/958068-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/958068-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="โครงการฝึกอบรมส่งเสริมอาชีพ ให้ความรู้การปลูก &#8220;เฮมพ์&#8221; หรือ &#8220;กัญชง&#8221; ในระบบควบคุม"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/agriculture" class="td-post-category">เกษตร</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/756367" rel="bookmark" title="โครงการฝึกอบรมส่งเสริมอาชีพ ให้ความรู้การปลูก &#8220;เฮมพ์&#8221; หรือ &#8220;กัญชง&#8221; ในระบบควบคุม">โครงการฝึกอบรมส่งเสริมอาชีพ ให้ความรู้การปลูก &#8220;เฮมพ์&#8221; หรือ &#8220;กัญชง&#8221; ในระบบควบคุม</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5b54727a709c9" data-td_block_id="td_uid_31_5b54727a709c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5b54727a709c9" data-td_block_id="td_uid_31_5b54727a709c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-754117"><a href="#">อื่นๆ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-580072"><a href="http://www.chiangmainews.co.th/page/archives/category/job">หางาน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-555942"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b9%80%e0%b8%ab%e0%b8%99%e0%b8%b7%e0%b8%ad">อีเว้นท์</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-755051"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5-%e0%b8%a3%e0%b8%96%e0%b8%a2%e0%b8%99%e0%b8%95%e0%b9%8c">ไอที-รถยนต์</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-755371"><a href="http://www.chiangmainews.co.th/page/archives/category/public-relations">ประชาสัมพันธ์</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557482"><a href="http://www.chiangmainews.co.th/page/archives/category/sports">กีฬา</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-754121"><a href="http://www.chiangmainews.co.th/page/archives/category/learning">การศึกษา</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-754338"><a href="http://www.chiangmainews.co.th/page/archives/category/knowledge">สาระน่ารู้</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-754122"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%aa%e0%b8%b8%e0%b8%82%e0%b8%a0%e0%b8%b2%e0%b8%9e">สุขภาพ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-755370"><a href="http://www.chiangmainews.co.th/page/archives/category/weather">พยากรณ์อากาศ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-755372"><a href="http://www.chiangmainews.co.th/page/archives/category/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%88%e0%b8%b3%e0%b8%a7%e0%b8%b1%e0%b8%99">ดวงประจำวัน</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.chiangmainews.co.th/page/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_32_5b54727a74564_rand td_block_template_2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/139543530/all_page_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1522804591690-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1522804591690-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522804591690-0'); });</script> </div><div id='div-gpt-ad-8668011-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8668011-1'); });</script> </div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.chiangmainews.co.th/page/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน บันเทิง" class="entry-crumb" href="http://www.chiangmainews.co.th/page/archives/category/entertainment">บันเทิง</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-760780" class="post-760780 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.chiangmainews.co.th/page/archives/category/entertainment">บันเทิง</a></li></ul><header class="td-post-title"><h1 class="entry-title">ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-22T15:51:48+00:00" >22 กรกฎาคม 2561</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-760780">74</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.chiangmainews.co.th/page/archives/760780&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F760780"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61%0D%0Ahttp://www.chiangmainews.co.th/page/archives/760780"><div class="td-social-but-icon"><i class="td-icon-line"></i></div><div class="td-social-but-text">LINE</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%97%E0%B8%B4%E0%B8%87++%E0%B9%82%E0%B8%94%E0%B8%A2..%E0%B8%95%E0%B8%B8%E0%B9%89%E0%B8%A2+%E0%B8%95%E0%B8%AD%E0%B9%81%E0%B8%A2++22%2F7%2F61&url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F760780&via=Live_Chiangmai"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><p>&nbsp;</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_33_5b54727a75fc8_rand td_block_template_2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/139543530/article_inline_ad', [[350, 350], [300, 250]], 'div-gpt-ad-1521875810364-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1521875810364-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521875810364-0'); });</script> </div><div id='div-gpt-ad-8668011-4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8668011-4'); });</script> </div></div><p><img class="alignnone size-medium wp-image-760781" src="http://www.chiangmainews.co.th/page/wp-content/uploads/1-525-300x300.jpg" alt="" width="300" height="300" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/1-525-300x300.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/1-525-768x768.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/1-525-600x600.jpg 600w, http://www.chiangmainews.co.th/page/wp-content/uploads/1-525-696x696.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/1-525-420x420.jpg 420w, http://www.chiangmainews.co.th/page/wp-content/uploads/1-525.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><strong>คำสอนที่น่าอ่าน ?</strong><br /> <strong>&#8220;วรกร ตันตรานนท์&#8221;</strong></p><p>เปิดไลน์แล้วอยากจะรู้ว่าใครมีอะไรที่จะให้ข้อคิดกับคำว่าคน คนปัจจุบันมีมากความคิดบวกกับความโลภที่<br /> ไม่รู้จักสิ้นมีแล้วก็อยากมีอีก คนที่ไม่มีก็ย่อมที่จะขวนขวายเพื่อให้ชีวิตอยู่รอด<br /> &#8220;ผมเห็นคำสอนอันนี้เลยบอกกับตัวเองว่าดีว่ะ? เป็นของนายวรกร ตันตรานนท์ แล้วผมก็ขอถ่ายทอดเถอะ&#8221;<br /> คลาย เพราะคิดจบ นั่นคือคนเราเมื่อทุกข์คิดได้ละได้ถือว่าคิดจบนั่นคือปลง<br /> สงบ นั่นคือคนเราเมื่อทุกข์คิดได้ละได้ถือว่าคิดจบคือปลงแล้วทุกอย่างก็คลายไปในสิ่งที่ดี<br /> สว่าง เพราะคิดเป็น แน่นอนคนเราย่อมมีความคิดในทางที่ดีนั่นคือทางสว่าง ลดละได้ นึกถึงคำสอน ผิดชอบชั่วดีคนนั้นย่อมมีทางสว่าง<br /> ร่มเย็น ทั้งสามข้อบ้างบนถ้าคิดได้ ทำได้ ความร่มเย็นย่อมที่จะเกิดกับตัวเรา (ทำเถอะ อย่าท้อ)</p><p><img class="alignnone size-medium wp-image-760786" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2-400-300x200.jpg" alt="" width="300" height="200" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2-400-300x200.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/2-400-768x512.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/2-400-800x533.jpg 800w, http://www.chiangmainews.co.th/page/wp-content/uploads/2-400-696x464.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/2-400-1068x712.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/2-400-630x420.jpg 630w, http://www.chiangmainews.co.th/page/wp-content/uploads/2-400.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><img class="alignnone size-medium wp-image-760787" src="http://www.chiangmainews.co.th/page/wp-content/uploads/22-54-300x200.jpg" alt="" width="300" height="200" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/22-54-300x200.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/22-54-768x512.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/22-54-800x533.jpg 800w, http://www.chiangmainews.co.th/page/wp-content/uploads/22-54-696x464.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/22-54-1068x712.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/22-54-630x420.jpg 630w, http://www.chiangmainews.co.th/page/wp-content/uploads/22-54.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><strong>ประกวด&#8221;ดาว-เดือน&#8221;</strong><br /> <strong>มหาลัยราชภัฏเชียงใหม่</strong></p><p>ข่างการประกวด&#8221;ดาวเดือน&#8221;ของมหาลัยราชภัฎ เชียงใหม่ มีหลายวันแล้วภาพข่าวที่ส่งมาต้องแขกหัวตัวเองว่าไปหลบอยู่ ณ จุดใดเลยมองไม่เห็น<br /> เลื่อนไปเลื่อนมาเห็นภาพข่าวนี้ต้อง&#8221;สูมาเต๊อะ&#8221;ลงให้แล้วผลที่ออกมาคือ<br /> ชนะเลิศ(ดาว)น้องน้ำผึ้ง ภิวรรณพร ดอยแก้วขาวสาขาเคมี และ ชนะเลิศ(เดือน) น้องแบงค์ ศุภฤกษ์ บุตตะโส สารสนเทศ รองอันดับ 1 กนกวรรณ มั่งคั่ง วิศวกรรมก่อสร้าง รองอันดับ 1 เดือน จิรภัทร จันทร์พล ชีววิทยา<br /> รองอันดับ 2 ดาว ชนัดดา ท้ายเรือคำ คหกรรมศาสตร์ และเดือน สิงหา เจียมรัมย์ สถาปัตย์กรรม ฯลฯ<br /> ขอแสดงความดีใจตวยเน้อ</p><p><img class="alignnone size-medium wp-image-760788" src="http://www.chiangmainews.co.th/page/wp-content/uploads/3-386-300x200.jpg" alt="" width="300" height="200" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/3-386-300x200.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/3-386-768x511.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/3-386-800x533.jpg 800w, http://www.chiangmainews.co.th/page/wp-content/uploads/3-386-696x463.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/3-386-1068x711.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/3-386-631x420.jpg 631w, http://www.chiangmainews.co.th/page/wp-content/uploads/3-386.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><img class="alignnone size-medium wp-image-760789" src="http://www.chiangmainews.co.th/page/wp-content/uploads/33-51-225x300.jpg" alt="" width="225" height="300" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/33-51-225x300.jpg 225w, http://www.chiangmainews.co.th/page/wp-content/uploads/33-51-768x1024.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/33-51-450x600.jpg 450w, http://www.chiangmainews.co.th/page/wp-content/uploads/33-51-696x928.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/33-51-1068x1424.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/33-51-315x420.jpg 315w, http://www.chiangmainews.co.th/page/wp-content/uploads/33-51.jpg 1108w" sizes="(max-width: 225px) 100vw, 225px" /></p><p><img class="alignnone size-medium wp-image-760790" src="http://www.chiangmainews.co.th/page/wp-content/uploads/333-54-300x225.jpg" alt="" width="300" height="225" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/333-54-300x225.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/333-54-768x576.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/333-54-800x600.jpg 800w, http://www.chiangmainews.co.th/page/wp-content/uploads/333-54-80x60.jpg 80w, http://www.chiangmainews.co.th/page/wp-content/uploads/333-54-265x198.jpg 265w, http://www.chiangmainews.co.th/page/wp-content/uploads/333-54-696x522.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/333-54-1068x801.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/333-54-560x420.jpg 560w, http://www.chiangmainews.co.th/page/wp-content/uploads/333-54.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><strong>Chang Chang</strong><br /> <strong>ลุกตลาดน้ำ เชียงใหม่</strong></p><p>การตลาดของเครื่องดื่มน้ำทุกค่ายถือว่าต่างค่ายย่อมมีการตลาดที่ไม่ค่อยจะเหมือนกันโดยเฉพาะเจ้าที่น้ำ<br /> ก่อนใครคือสิงห์ ไปเรื่อย ๆ เพราะตลาดมีประจำอยู่แล้ว<br /> ส่วนน้องใหม่ช้าง ช้าง ตอนนี้ถือว่าเป็นน้องใหม่ที่ไล่ตามก้นมาไม่ลดละกูชิงทุกที่ที่ทำได้ และทำได้ดีซะด้วยในเมืองเชียงใหม่ สรุป!ไม่มีเวลาให้ค่ายไหนมาแซงได้ก้แล้วกัน</p><p><img class="alignnone size-medium wp-image-760791" src="http://www.chiangmainews.co.th/page/wp-content/uploads/4-354-300x146.jpg" alt="" width="300" height="146" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/4-354-300x146.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/4-354-768x373.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/4-354-800x389.jpg 800w, http://www.chiangmainews.co.th/page/wp-content/uploads/4-354-533x261.jpg 533w, http://www.chiangmainews.co.th/page/wp-content/uploads/4-354-696x338.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/4-354-1068x519.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/4-354-864x420.jpg 864w, http://www.chiangmainews.co.th/page/wp-content/uploads/4-354.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><img class="alignnone size-medium wp-image-760792" src="http://www.chiangmainews.co.th/page/wp-content/uploads/44-52-300x150.jpg" alt="" width="300" height="150" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/44-52-300x150.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/44-52-768x384.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/44-52-800x400.jpg 800w, http://www.chiangmainews.co.th/page/wp-content/uploads/44-52-696x348.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/44-52-1068x534.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/44-52-840x420.jpg 840w, http://www.chiangmainews.co.th/page/wp-content/uploads/44-52.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><strong>สิ่งที่ต่อเนื่องของช้าง</strong><br /> <strong>จัดดนตรีก๊อปปี้วงคาราบาว</strong><br /> <strong>โดยทีมของ&#8221;น้อย ช้างแดง&#8221;</strong><br /> Jazz Cafe&#8217;คือจุดใหญ่ของน้ำดื่มช้างช้าง ที่ป้อมคลังเล็งเห็นว่าที่ร้านนี้น้ำดื่มช้างเป็นที่นิยมสูงสุดใน<br /> มุมของถนนช้างคลาน และนี่คือสาเหตุที่ทำให้ช้างจัดกิจกรรมเมื่อวันที่ 20 ก.ค.ที่ผ่านมา<br /> นั่นคือกิจกรรมดนตรีก๊อปปี้วงคาราบาว ทั้งวงนำโดย&#8221;น้อย ช้างแดง&#8221;งานนี้เจ้าของร้านอย่างเสี่ยชัย&#8221;เกรียง<br /> ไกร มูลแก้ว&#8221;ปลื้มกับสิ่งที่ได้รับจากเครื่องดื่มช้าง งานนี้ต้องปรบมือให้กับทุกส่วนคือช้าง Jazz และวงดนตรี โดยเฉพาะพี่โต้ เบสแมนกับทุก ๆของวง</p><p><img class="alignnone size-medium wp-image-760793" src="http://www.chiangmainews.co.th/page/wp-content/uploads/8-105-169x300.jpg" alt="" width="169" height="300" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/8-105-169x300.jpg 169w, http://www.chiangmainews.co.th/page/wp-content/uploads/8-105-338x600.jpg 338w, http://www.chiangmainews.co.th/page/wp-content/uploads/8-105-696x1237.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/8-105-236x420.jpg 236w, http://www.chiangmainews.co.th/page/wp-content/uploads/8-105.jpg 720w" sizes="(max-width: 169px) 100vw, 169px" /></p><p><img class="alignnone size-medium wp-image-760794" src="http://www.chiangmainews.co.th/page/wp-content/uploads/88-13-300x142.jpg" alt="" width="300" height="142" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/88-13-300x142.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/88-13-768x364.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/88-13-800x379.jpg 800w, http://www.chiangmainews.co.th/page/wp-content/uploads/88-13-696x329.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/88-13-1068x506.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/88-13-887x420.jpg 887w, http://www.chiangmainews.co.th/page/wp-content/uploads/88-13.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><img class="alignnone size-medium wp-image-760795" src="http://www.chiangmainews.co.th/page/wp-content/uploads/888-13-225x300.jpg" alt="" width="225" height="300" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/888-13-225x300.jpg 225w, http://www.chiangmainews.co.th/page/wp-content/uploads/888-13-450x600.jpg 450w, http://www.chiangmainews.co.th/page/wp-content/uploads/888-13-696x928.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/888-13-315x420.jpg 315w, http://www.chiangmainews.co.th/page/wp-content/uploads/888-13.jpg 720w" sizes="(max-width: 225px) 100vw, 225px" /></p><p><strong>&#8220;ตุ้ย ตอแย&#8221;แนะกิน</strong><br /> <strong>ร้านNew York เนื้อย่าง</strong></p><p>ความอร่อยที่ยังจะหนีถนนช้างคลานไปได้เพราะถนนเส้นนี้มีแต่ร้านอาหารและความบันเทิงที่พอเพียงและคนเราทุกวันนี้อยากที่จะกิน อยากที่จะเห็นความอร่อย !ที่มันอร่อยจริง ๆ แนะให้ไปเลย<br /> ร้านนี้ชื่อเป็นภาษาอังกฤษที่ว่า New York เนื้อย่าง สถานที่ ถ.ช้างคลานเมื่อเห็นร้าน&#8221;ช้างแดงโพธิเวช&#8221;<br /> ร้านนี้จะอยู่ตรงข้ามเห็นชัดเจน<br /> เจ้าของร้านคุณน้ำผึ้งกับคุณโอ๋บรรจงแต่งรสชาติของเนื้อย่างที่อร่อยเป็นหลัก ลูกชิ้น ฯลฯ ครับ ความอร่อยที่ไม่รู้จักจบแวะมาซิ ? ตุ้ย ตอแย การันตี</p><p><img class="alignnone size-medium wp-image-760796" src="http://www.chiangmainews.co.th/page/wp-content/uploads/5-270-224x300.jpg" alt="" width="224" height="300" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/5-270-224x300.jpg 224w, http://www.chiangmainews.co.th/page/wp-content/uploads/5-270-448x600.jpg 448w, http://www.chiangmainews.co.th/page/wp-content/uploads/5-270-313x420.jpg 313w, http://www.chiangmainews.co.th/page/wp-content/uploads/5-270.jpg 597w" sizes="(max-width: 224px) 100vw, 224px" /></p><p><img class="alignnone size-medium wp-image-760797" src="http://www.chiangmainews.co.th/page/wp-content/uploads/55-55-300x225.jpg" alt="" width="300" height="225" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/55-55-300x225.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/55-55-768x576.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/55-55-800x600.jpg 800w, http://www.chiangmainews.co.th/page/wp-content/uploads/55-55-80x60.jpg 80w, http://www.chiangmainews.co.th/page/wp-content/uploads/55-55-265x198.jpg 265w, http://www.chiangmainews.co.th/page/wp-content/uploads/55-55-696x522.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/55-55-1068x801.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/55-55-560x420.jpg 560w, http://www.chiangmainews.co.th/page/wp-content/uploads/55-55.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><img class="alignnone size-medium wp-image-760798" src="http://www.chiangmainews.co.th/page/wp-content/uploads/555-47-225x300.jpg" alt="" width="225" height="300" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/555-47-225x300.jpg 225w, http://www.chiangmainews.co.th/page/wp-content/uploads/555-47-768x1024.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/555-47-450x600.jpg 450w, http://www.chiangmainews.co.th/page/wp-content/uploads/555-47-696x928.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/555-47-1068x1424.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/555-47-315x420.jpg 315w, http://www.chiangmainews.co.th/page/wp-content/uploads/555-47.jpg 1108w" sizes="(max-width: 225px) 100vw, 225px" /></p><p><strong>ใครเป็นใคร ?</strong></p><p>1.สำหรับคนนี้ไม่มีอะไรในกอไผ่มีแต่เวลาที่จะทำงานให้กับตัวเองและสังคมเสี่ยวัฒน์ หรือ วิวัฒน์ กิตติพร<br /> พานิชย์ ประธานบริษัทวีซายน์ มีเดีย บอกว่า<br /> ตุลาคม ที่จะถึงนี้วันที่ 12-21 ต.ค.61 วีซายน์จัดงาน Motor Expoณ เชียงใหม่ฮอลล์ เซ็นทรัล<br /> พลาซา เชียงใหม่ แอร์พอร์ต ยิ่งใหญ่นะซิ</p><p>2.นักธุรกิจหญิงที่มีประสบการณ์กับประเทศจีนมากที่สุดคุณดาว&#8221;ณัฐพิมล ชื่นดวง&#8221;นอกจากจะทำงานกับ<br /> นักการเมืองบางส่วน และหนักสุดนั่นคือเชิญนักธุรกิจจีนในแต่ละเมืองมาลงทุนที่เชียงใหม่และในกรุงเทพ โดยมีล่ามจีนสาวที่พูดไทยเก่งสุดอีกคนเป็นมือขวาที่ทำงานได้คล่องสุดชื่อไทย&#8221;คุณแต้ว&#8221;</p><p>3.สาวเจ้าคนนี้มิค่อยที่จะเปิดตัวกับข่าวของอุทยานการค้ากาดสวนแก้ว โดยตำแหน่งผู้จัดการกิจกรรมพิ<br /> เศษ คุณหน่อง กอบงกช พบกันกับสิ่งที่แย้มออกมาว่า<br /> กาดสวนแก้วจัดกิจกรรม&#8221;ช้อปร้อย สอยรถ&#8221;แจกใหญ่เป็นครั้งที่ 4 ระหว่าง 1 ส.ค.-30 ก.ย.61 นี้ รางวัลใหญ่ Toyota New Yaris HB1.2j</p><p><img class="alignnone size-medium wp-image-760799" src="http://www.chiangmainews.co.th/page/wp-content/uploads/6-216-165x300.jpg" alt="" width="165" height="300" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/6-216-165x300.jpg 165w, http://www.chiangmainews.co.th/page/wp-content/uploads/6-216-330x600.jpg 330w, http://www.chiangmainews.co.th/page/wp-content/uploads/6-216-231x420.jpg 231w, http://www.chiangmainews.co.th/page/wp-content/uploads/6-216.jpg 528w" sizes="(max-width: 165px) 100vw, 165px" /></p><p><img class="alignnone size-medium wp-image-760800" src="http://www.chiangmainews.co.th/page/wp-content/uploads/66-45-225x300.jpg" alt="" width="225" height="300" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/66-45-225x300.jpg 225w, http://www.chiangmainews.co.th/page/wp-content/uploads/66-45-768x1024.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/66-45-450x600.jpg 450w, http://www.chiangmainews.co.th/page/wp-content/uploads/66-45-696x928.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/66-45-1068x1424.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/66-45-315x420.jpg 315w, http://www.chiangmainews.co.th/page/wp-content/uploads/66-45.jpg 1108w" sizes="(max-width: 225px) 100vw, 225px" /></p><p><strong>เสี่ยปั๊ด&#8221;ราชาเสื้อยืด&#8221;</strong><br /> <strong>5 แยกสันติธรรม</strong></p><p>พวกพ้องน้องพี่นานทีจะตระโกนบอกว่าเขียนให้หน่อยซิว่ะพี่ ? คอลัมนนี้มีแต่คนอ่านเมื่อแยงใจเป็นไรก็ต้องเขียนให้น้องมันซิหนุ่มเหลือน้อย&#8221;เสี่ยปั๊ด&#8221;<br /> สมคิด แซ่ไล้ วันนี้จากร้านเล็ก ๆเสื้อยืดตรงจากโรงงานเริ่มจากสันติธรรม และมาที่ปัจจุบันอยู่ 5 แยกคือร้านเสื้อยืดจากโรงงานที่ใหญ่สุดในเชียงใหม่<br /> ร้านนี้ชื่อ&#8221;ราชาเสื้อยืด&#8221;วันนี้ได้เสื้อมาใหม่ให้พี่มันเขียนเลยบอกต่อใครอยากรวยติดต่อไปที่ 089-434<br /> 3026 รวยแน่นอนปลีก-ส่ง</p><p><img class="alignnone size-medium wp-image-760801" src="http://www.chiangmainews.co.th/page/wp-content/uploads/7-177-183x300.jpg" alt="" width="183" height="300" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/7-177-183x300.jpg 183w, http://www.chiangmainews.co.th/page/wp-content/uploads/7-177-365x600.jpg 365w, http://www.chiangmainews.co.th/page/wp-content/uploads/7-177-256x420.jpg 256w, http://www.chiangmainews.co.th/page/wp-content/uploads/7-177.jpg 584w" sizes="(max-width: 183px) 100vw, 183px" /><br /> <strong>ขอคืนอาตมาเถอะ</strong><br /> <strong>ใครใส่รองเท้าสลับไป</strong><br /> เอ้อ พระเจ้าก็ไม่เว้นเรื่องที่เป็นเรื่องที่นายผมอีกนั่นแหละนายวรกร ตันตรานนท์ ไปวัดมาทำบุญกับครอบครัวก่อนกลับหลังจากที่ถวาบเพลเสร็จ<br /> สายตาก็มองไปที่ศาลาเห็นตุ๊เจ้ารูปหนึ่งท่านใส่รองเท้าคีบสีไม่เหมือนกันเมื่อนายผมถามท่านบอกว่า<br /> &#8220;ใครใส่รองเท้าคีบของอาตมาไปมาคืนให้ด้วยเพราะถ้าอาตมาใส่ไปคนเข้าจะคิดว่าอาตมาบ้านะซิ ?วุ๊ย</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_5b54727a7627d_rand td_block_template_2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/139543530/article_bottom_ad', [[350, 350], [300, 250]], 'div-gpt-ad-1521875777144-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1521875777144-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521875777144-0'); });</script> </div><div id='div-gpt-ad-8668011-5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8668011-5'); });</script> </div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F760780"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61%0D%0Ahttp://www.chiangmainews.co.th/page/archives/760780"><div class="td-social-but-icon"><i class="td-icon-line"></i></div><div class="td-social-but-text">LINE</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%97%E0%B8%B4%E0%B8%87++%E0%B9%82%E0%B8%94%E0%B8%A2..%E0%B8%95%E0%B8%B8%E0%B9%89%E0%B8%A2+%E0%B8%95%E0%B8%AD%E0%B9%81%E0%B8%A2++22%2F7%2F61&url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Farchives%2F760780&via=Live_Chiangmai"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.chiangmainews.co.th/page/archives/author/kiti">Kiti</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kiti"></span><meta itemprop="datePublished" content="2018-07-22T15:51:48+00:00"><meta itemprop="dateModified" content="2018-07-22T15:51:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.chiangmainews.co.th/page/archives/760780"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png"></span><meta itemprop="name" content="Chiang Mai News"></span><meta itemprop="headline " content="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  22/7/61"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2-400.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_35_5b54727a7695b_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_35_5b54727a7695b" ><script>var block_td_uid_35_5b54727a7695b = new tdBlock();
block_td_uid_35_5b54727a7695b.id = "td_uid_35_5b54727a7695b";
block_td_uid_35_5b54727a7695b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_35_5b54727a7695b_rand","td_column_number":3,"live_filter_cur_post_id":760780,"live_filter_cur_post_author":"120","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5b54727a7695b_rand","tdc_css_class_style":"td_uid_35_5b54727a7695b_rand_style"}';
block_td_uid_35_5b54727a7695b.td_column_number = "3";
block_td_uid_35_5b54727a7695b.block_type = "td_block_related_posts";
block_td_uid_35_5b54727a7695b.post_count = "6";
block_td_uid_35_5b54727a7695b.found_posts = "1834";
block_td_uid_35_5b54727a7695b.header_color = "";
block_td_uid_35_5b54727a7695b.ajax_pagination_infinite_stop = "";
block_td_uid_35_5b54727a7695b.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_35_5b54727a7695b);</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5b54727a777f9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5b54727a7695b" href="#">บทความที่เกี่ยวข้อง</a><a id="td_uid_37_5b54727a7783d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5b54727a7695b" href="#">เพิ่มเติมจากผู้เขียน</a></h4><div id=td_uid_35_5b54727a7695b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/758563" rel="bookmark" class="td-image-wrap" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  20/7/61"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2-395-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2-395-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/2-395-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  20/7/61"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/entertainment" class="td-post-category">บันเทิง</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/758563" rel="bookmark" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  20/7/61">ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  20/7/61</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/758256" rel="bookmark" class="td-image-wrap" title="&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 19 กรกฎาคม 2561"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2018/04/สังคมดาว-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2018/04/สังคมดาว-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/2018/04/สังคมดาว-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 19 กรกฎาคม 2561"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/entertainment" class="td-post-category">บันเทิง</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/758256" rel="bookmark" title="&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 19 กรกฎาคม 2561">&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 19 กรกฎาคม 2561</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/757697" rel="bookmark" class="td-image-wrap" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  18/7/61"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/5-266-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/5-266-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/5-266-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  18/7/61"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/entertainment" class="td-post-category">บันเทิง</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/757697" rel="bookmark" title="ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  18/7/61">ฟ้าบันเทิง  โดย..ตุ้ย ตอแย  18/7/61</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/756686" rel="bookmark" class="td-image-wrap" title="ฟ้าบันเทิง  โดย..ตุ้ย  ตอแย  17/7/61"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/555-44-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/555-44-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/555-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ฟ้าบันเทิง  โดย..ตุ้ย  ตอแย  17/7/61"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/entertainment" class="td-post-category">บันเทิง</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/756686" rel="bookmark" title="ฟ้าบันเทิง  โดย..ตุ้ย  ตอแย  17/7/61">ฟ้าบันเทิง  โดย..ตุ้ย  ตอแย  17/7/61</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/756363" rel="bookmark" class="td-image-wrap" title="&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 17 กรกฎาคม 2561"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2018/04/สังคมดาว-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2018/04/สังคมดาว-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/2018/04/สังคมดาว-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 17 กรกฎาคม 2561"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/entertainment" class="td-post-category">บันเทิง</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/756363" rel="bookmark" title="&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 17 กรกฎาคม 2561">&#8220;สังคมดาว ข่าว 25 น.&#8221; วันที่ 17 กรกฎาคม 2561</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/755540" rel="bookmark" class="td-image-wrap" title="อลังการแบบสุด! ชุดประจำจังหวัด Miss Grand Thailand 2018"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/ปก-28-218x150.jpg" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/ปก-28-218x150.jpg 218w, http://www.chiangmainews.co.th/page/wp-content/uploads/ปก-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="อลังการแบบสุด! ชุดประจำจังหวัด Miss Grand Thailand 2018"/></a></div> <a href="http://www.chiangmainews.co.th/page/archives/category/topstories" class="td-post-category">ข่าวเด่น</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/755540" rel="bookmark" title="อลังการแบบสุด! ชุดประจำจังหวัด Miss Grand Thailand 2018">อลังการแบบสุด! ชุดประจำจังหวัด Miss Grand Thailand 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5b54727a7695b" data-td_block_id="td_uid_35_5b54727a7695b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5b54727a7695b" data-td_block_id="td_uid_35_5b54727a7695b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_13 td_block_widget td_uid_38_5b54727a79dd7_rand td-pb-border-top td_block_template_8 td-column-1"  data-td-block-uid="td_uid_38_5b54727a79dd7" ><script>var block_td_uid_38_5b54727a79dd7 = new tdBlock();
block_td_uid_38_5b54727a79dd7.id = "td_uid_38_5b54727a79dd7";
block_td_uid_38_5b54727a79dd7.atts = '{"custom_title":"\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e40\u0e14\u0e48\u0e19\u0e27\u0e31\u0e19\u0e19\u0e35\u0e49","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_5b54727a79dd7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_38_5b54727a79dd7_rand","tdc_css_class_style":"td_uid_38_5b54727a79dd7_rand_style"}';
block_td_uid_38_5b54727a79dd7.td_column_number = "1";
block_td_uid_38_5b54727a79dd7.block_type = "td_block_13";
block_td_uid_38_5b54727a79dd7.post_count = "2";
block_td_uid_38_5b54727a79dd7.found_posts = "12875";
block_td_uid_38_5b54727a79dd7.header_color = "";
block_td_uid_38_5b54727a79dd7.ajax_pagination_infinite_stop = "";
block_td_uid_38_5b54727a79dd7.max_num_pages = "6438";
tdBlocksArray.push(block_td_uid_38_5b54727a79dd7);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>เรื่องเด่นวันนี้</span></h4></div><div id=td_uid_38_5b54727a79dd7 class="td_block_inner"><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760825" rel="bookmark" class="td-image-wrap" title="ฝนถล่มพื้นที่อินทนนท์เกิดต้นไม้ขนาดใหญ่ล้มปิดเส้นทางจราจร จนท. ต้องเร่งเข้าเคลียร์พื้นที่"><img width="324" height="235" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/S__7856152-324x235.jpg" alt="" title="ฝนถล่มพื้นที่อินทนนท์เกิดต้นไม้ขนาดใหญ่ล้มปิดเส้นทางจราจร จนท. ต้องเร่งเข้าเคลียร์พื้นที่"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760825" rel="bookmark" title="ฝนถล่มพื้นที่อินทนนท์เกิดต้นไม้ขนาดใหญ่ล้มปิดเส้นทางจราจร จนท. ต้องเร่งเข้าเคลียร์พื้นที่">ฝนถล่มพื้นที่อินทนนท์เกิดต้นไม้ขนาดใหญ่ล้มปิดเส้นทางจราจร จนท. ต้องเร่งเข้าเคลียร์พื้นที่</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-22T18:43:14+00:00" >22 กรกฎาคม 2561</time></span></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760819" rel="bookmark" class="td-image-wrap" title="สุดทึ่งแรงงานชาวไทใหญ!! แห่เครื่องไทยทานทำบุญที่วัดยึดถือประเพณีดั้งเดิมอย่างเหนียวแน่น"><img width="324" height="235" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/S__4775943-1-324x235.jpg" alt="" title="สุดทึ่งแรงงานชาวไทใหญ!! แห่เครื่องไทยทานทำบุญที่วัดยึดถือประเพณีดั้งเดิมอย่างเหนียวแน่น"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760819" rel="bookmark" title="สุดทึ่งแรงงานชาวไทใหญ!! แห่เครื่องไทยทานทำบุญที่วัดยึดถือประเพณีดั้งเดิมอย่างเหนียวแน่น">สุดทึ่งแรงงานชาวไทใหญ!! แห่เครื่องไทยทานทำบุญที่วัดยึดถือประเพณีดั้งเดิมอย่างเหนียวแน่น</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-22T17:49:06+00:00" >22 กรกฎาคม 2561</time></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_5b54727a7bb5f_rand td_block_template_2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('\/139543530\/all_page_sidebar', [[ 350.0 ,  350.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528770349195-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1528770349195-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528770349195-0'); });</script> </div></div><div class="td_block_wrap td_block_13 td_block_widget td_uid_40_5b54727a7be1d_rand td-pb-border-top td_block_template_2 td-column-1"  data-td-block-uid="td_uid_40_5b54727a7be1d" ><script>var block_td_uid_40_5b54727a7be1d = new tdBlock();
block_td_uid_40_5b54727a7be1d.id = "td_uid_40_5b54727a7be1d";
block_td_uid_40_5b54727a7be1d.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"2","offset":"2","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_40_5b54727a7be1d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_40_5b54727a7be1d_rand","tdc_css_class_style":"td_uid_40_5b54727a7be1d_rand_style"}';
block_td_uid_40_5b54727a7be1d.td_column_number = "1";
block_td_uid_40_5b54727a7be1d.block_type = "td_block_13";
block_td_uid_40_5b54727a7be1d.post_count = "2";
block_td_uid_40_5b54727a7be1d.found_posts = "12875";
block_td_uid_40_5b54727a7be1d.header_color = "";
block_td_uid_40_5b54727a7be1d.ajax_pagination_infinite_stop = "";
block_td_uid_40_5b54727a7be1d.max_num_pages = "6437";
tdBlocksArray.push(block_td_uid_40_5b54727a7be1d);</script><div class="td-block-title-wrap"></div><div id=td_uid_40_5b54727a7be1d class="td_block_inner"><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760814" rel="bookmark" class="td-image-wrap" title="กำหนดแล้วงานบวชหมูป่า ขอสื่อให้ความร่วมมือ"><img width="324" height="235" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/1-1-23-324x235.jpg" alt="" title="กำหนดแล้วงานบวชหมูป่า ขอสื่อให้ความร่วมมือ"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760814" rel="bookmark" title="กำหนดแล้วงานบวชหมูป่า ขอสื่อให้ความร่วมมือ">กำหนดแล้วงานบวชหมูป่า ขอสื่อให้ความร่วมมือ</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-22T17:39:29+00:00" >22 กรกฎาคม 2561</time></span></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/archives/760748" rel="bookmark" class="td-image-wrap" title="ชาวบ้านผงะ! ศพหนุ่มนิรนามขึ้นอืดในลำน้ำปิง จนท.ออกตามหาตั้งแต่ช่วงเช้าจนมาเจอห่างจากจุดแรก 400 เมตร"><img width="324" height="235" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/IMG_20180722_143349-324x235.jpg" alt="" title="ชาวบ้านผงะ! ศพหนุ่มนิรนามขึ้นอืดในลำน้ำปิง จนท.ออกตามหาตั้งแต่ช่วงเช้าจนมาเจอห่างจากจุดแรก 400 เมตร"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/archives/760748" rel="bookmark" title="ชาวบ้านผงะ! ศพหนุ่มนิรนามขึ้นอืดในลำน้ำปิง จนท.ออกตามหาตั้งแต่ช่วงเช้าจนมาเจอห่างจากจุดแรก 400 เมตร">ชาวบ้านผงะ! ศพหนุ่มนิรนามขึ้นอืดในลำน้ำปิง จนท.ออกตามหาตั้งแต่ช่วงเช้าจนมาเจอห่างจากจุดแรก 400 เมตร</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-22T16:15:20+00:00" >22 กรกฎาคม 2561</time></span></div></div></div></div><aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fchiangmainews%2F&tabs&width=325&height=215&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=1822387587988960" width="325" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-8668011-3'> <script>googletag.cmd.push(function() {
 	googletag.display('div-gpt-ad-8668011-3'); 
	//googletag.pubads().refresh(); only for lazy loading
    });</script> </div></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <script type="text/javascript" src="http://hits.truehits.in.th/data/n0024892.js"></script> <noscript> <a target="_blank" href="http://truehits.net/stat.php?id=n0024892"><img src="http://hits.truehits.in.th/noscript.php?id=n0024892" alt="Thailand Web Stat" border="0" width="14" height="17" /></a> <a target="_blank" href="http://truehits.net/">Truehits.net</a> </noscript> เชียงใหม่ รายวัน จำกัด 164 ถ.ราชเชียงแสน ต.หายยา อ.เมือง จ.เชียงใหม่ 50100 โทร.053-279686 แฟกซ์ 053-206377</div></div></div></div></div><div class="td-container"><script type='text/javascript' src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script> </div>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[760780]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5b54727a7e0d9"></textarea><div id="td_live_css_uid_1_5b54727a7e0d9" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b54727a7e0d9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b54727a7e0d9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="http://www.chiangmainews.co.th/page/wp-content/cache/autoptimize/js/autoptimize_dc41f6d00b7560ccd540a884950deea0.js"></script></body></html>