<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>“ดวงตะวัน” ชวนฉลองปีใหม่ ด้วย “นิวเยียร์ บรันช์” 1 ม.ค.60 - Chiangmai News เชียงใหม่นิวส์</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="keywords" content="เชียงใหม่, หางานเชียงใหม่, งานเชียงใหม่, จัดหางานเชียงใหม่, หางาน, ลำพูน, ลำปาง, เชียงราย, ภาคเหนือ, โฆษณา, โฆษณาฟรี, ลงประกาศฟรี, ข่าว, คอมพิวเตอร์" />
    <meta name="description" content="เชียงใหม่นิวส์ ,ลำพูน ลำปาง เชียงราย ภาคเหนือ หางาน หางานเชียงใหม่ ชุมชนออนไลน์เชียงใหม่  ลงโฆษณาฟรี ข่าวออนไลน์ เชียงใหม่ ดื่มกิน กินเที่ยว รีวิวเชียงใหม่" /
    <link rel="pingback" href="http://www.chiangmainews.co.th/page/xmlrpc.php" />
    <meta property="og:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882.jpg" /><meta name="author" content="day">
<link rel="icon" type="image/png" href="http://www.chiangmainews.co.th/page/wp-content/uploads/Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.chiangmainews.co.th/page/wp-content/uploads/png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.chiangmainews.co.th/page/wp-content/uploads/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.chiangmainews.co.th/page/wp-content/uploads/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.chiangmainews.co.th/page/wp-content/uploads/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.chiangmainews.co.th/page/wp-content/uploads/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.chiangmainews.co.th/page/entertainment/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%8a%e0%b8%a7%e0%b8%99%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%ab%e0%b8%a1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“ดวงตะวัน” ชวนฉลองปีใหม่ ด้วย “นิวเยียร์ บรันช์” 1 ม.ค.60 - Chiangmai News เชียงใหม่นิวส์" />
<meta property="og:description" content="“ปีใหม่” นี้หา “ของขวัญ” ดีๆ ให้กับตัวคุณเอง และคนที่คุณรักสักชิ้น ด้วย “มื้ออร่อย” ในแบบฉบับของ “โรงแรมดวงตะวัน เชียงใหม่” ที่งานนี้ทางโรงแรมฯ มี “บุฟเฟ่ต์นานาชาติ” แสนอร่อยมาให้ทุกท่านเป็นของขวัญ โดยทาง “ดวงตะวัน” เชิญชวนเฉลิมฉลองปีใหม่ด้วย “บุฟเฟ่ต์นานาชาติ” ในวันอาทิตย์ที่ 1 มกราคม 2560 ฉลองวันเริ่มต้นปีใน เทศกาลแห่งความสุขวันหยุดยาว ด้วยการสังสรรค์กับเพื่อนและครอบครัว ซึ่งงานนี้ทางเชฟของโรงแรมฯได้ เตรียมรายการอาหารอร่อยๆที่ขึ้นชื่อจากทั่วทุกมุมโลกมาให้ได้อร่อยกัน&#8230;!!! ไม่ว่าจะเป็น อิตาเลี่ยนฟิวชั่น, อาหารไทย, ซีฟู้ดสดใหม่ และบาร์บีคิวรวม อย่างอลังการไว้ให้คุณลิ้มได้แก่ สลัดผักโครงการหลวง พร้อมนํ้าสลัดหลากรส, สลัดมันฝรั่งกุ้งและเบค่อน, สลัดแฮมผลไม้รวม, หมูทอดสมุนไพรไทย, หมูนํ้าตก, ทอดมันกุ้ง, ขนมปังนานาชนิดและเนยสด, ต้มยำกุ้งแม่นํ้า, ครีมซุปซีฟู้ด, หมูสันนอกย่างซอสเทอริยากิ, แซลม่อนย่างกับซอส คาเฟ่เดอปารีส, สตูว์เนื้อเกรวี่หัวหอมใหญ่และแครอท, หอยแมลงภู่นิวซีแลนด์อบซอสสมุนไพรกระเทียม, ผัดปลาหมึกและกุ้ง ซอสมะเขือเทศและสปาเก็ตตี้, มันฝรั่งอบครีมชีส อิตาเลี่ยน, ผัดบล็อกโคลี่หมูกรอบนํ้ามันหอย, ข้าวอบซีฟู้ด, &hellip;" />
<meta property="og:url" content="http://www.chiangmainews.co.th/page/entertainment/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%8a%e0%b8%a7%e0%b8%99%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%ab%e0%b8%a1/" />
<meta property="og:site_name" content="Chiangmai News เชียงใหม่นิวส์" />
<meta property="article:publisher" content="https://www.facebook.com/chiangmainewsfan/" />
<meta property="article:section" content="บันเทิง" />
<meta property="article:published_time" content="2017-01-01T00:09:48+00:00" />
<meta property="og:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="776" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“ปีใหม่” นี้หา “ของขวัญ” ดีๆ ให้กับตัวคุณเอง และคนที่คุณรักสักชิ้น ด้วย “มื้ออร่อย” ในแบบฉบับของ “โรงแรมดวงตะวัน เชียงใหม่” ที่งานนี้ทางโรงแรมฯ มี “บุฟเฟ่ต์นานาชาติ” แสนอร่อยมาให้ทุกท่านเป็นของขวัญ โดยทาง “ดวงตะวัน” เชิญชวนเฉลิมฉลองปีใหม่ด้วย “บุฟเฟ่ต์นานาชาติ” ในวันอาทิตย์ที่ 1 มกราคม 2560 ฉลองวันเริ่มต้นปีใน เทศกาลแห่งความสุขวันหยุดยาว ด้วยการสังสรรค์กับเพื่อนและครอบครัว ซึ่งงานนี้ทางเชฟของโรงแรมฯได้ เตรียมรายการอาหารอร่อยๆที่ขึ้นชื่อจากทั่วทุกมุมโลกมาให้ได้อร่อยกัน&#8230;!!! ไม่ว่าจะเป็น อิตาเลี่ยนฟิวชั่น, อาหารไทย, ซีฟู้ดสดใหม่ และบาร์บีคิวรวม อย่างอลังการไว้ให้คุณลิ้มได้แก่ สลัดผักโครงการหลวง พร้อมนํ้าสลัดหลากรส, สลัดมันฝรั่งกุ้งและเบค่อน, สลัดแฮมผลไม้รวม, หมูทอดสมุนไพรไทย, หมูนํ้าตก, ทอดมันกุ้ง, ขนมปังนานาชนิดและเนยสด, ต้มยำกุ้งแม่นํ้า, ครีมซุปซีฟู้ด, หมูสันนอกย่างซอสเทอริยากิ, แซลม่อนย่างกับซอส คาเฟ่เดอปารีส, สตูว์เนื้อเกรวี่หัวหอมใหญ่และแครอท, หอยแมลงภู่นิวซีแลนด์อบซอสสมุนไพรกระเทียม, ผัดปลาหมึกและกุ้ง ซอสมะเขือเทศและสปาเก็ตตี้, มันฝรั่งอบครีมชีส อิตาเลี่ยน, ผัดบล็อกโคลี่หมูกรอบนํ้ามันหอย, ข้าวอบซีฟู้ด, [&hellip;]" />
<meta name="twitter:title" content="“ดวงตะวัน” ชวนฉลองปีใหม่ ด้วย “นิวเยียร์ บรันช์” 1 ม.ค.60 - Chiangmai News เชียงใหม่นิวส์" />
<meta name="twitter:image" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chiangmai News เชียงใหม่นิวส์ &raquo; Feed" href="http://www.chiangmainews.co.th/page/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chiangmai News เชียงใหม่นิวส์ &raquo; Comments Feed" href="http://www.chiangmainews.co.th/page/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chiangmai News เชียงใหม่นิวส์ &raquo; “ดวงตะวัน” ชวนฉลองปีใหม่  ด้วย “นิวเยียร์ บรันช์” 1 ม.ค.60 Comments Feed" href="http://www.chiangmainews.co.th/page/entertainment/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%8a%e0%b8%a7%e0%b8%99%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%ab%e0%b8%a1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chiangmainews.co.th\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dfads-slideshow-style-css'  href='http://www.chiangmainews.co.th/page/wp-content/plugins/ads-by-datafeedrcom/css/ads.css?1&#038;ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.chiangmainews.co.th/page/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='seed-social-css'  href='http://www.chiangmainews.co.th/page/wp-content/plugins/seed-social/seed-social.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cssnews-css'  href='http://www.chiangmainews.co.th/page/wp-content/plugins/sp-news-and-widget/css/stylenews.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=thai&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=thai&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.chiangmainews.co.th/page/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-content/plugins/sp-news-and-widget/js/jquery.newstape.js?ver=3.2.11'></script>
<link rel='https://api.w.org/' href='http://www.chiangmainews.co.th/page/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chiangmainews.co.th/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chiangmainews.co.th/page/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.chiangmainews.co.th/page/?p=552249' />
<link rel="alternate" type="application/json+oembed" href="http://www.chiangmainews.co.th/page/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Fentertainment%2F%25e0%25b8%2594%25e0%25b8%25a7%25e0%25b8%2587%25e0%25b8%2595%25e0%25b8%25b0%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%2599-%25e0%25b8%258a%25e0%25b8%25a7%25e0%25b8%2599%25e0%25b8%2589%25e0%25b8%25a5%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b8%259b%25e0%25b8%25b5%25e0%25b9%2583%25e0%25b8%25ab%25e0%25b8%25a1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chiangmainews.co.th/page/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Fentertainment%2F%25e0%25b8%2594%25e0%25b8%25a7%25e0%25b8%2587%25e0%25b8%2595%25e0%25b8%25b0%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%2599-%25e0%25b8%258a%25e0%25b8%25a7%25e0%25b8%2599%25e0%25b8%2589%25e0%25b8%25a5%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b8%259b%25e0%25b8%25b5%25e0%25b9%2583%25e0%25b8%25ab%25e0%25b8%25a1%2F&#038;format=xml" />
<meta property="fb:app_id" content="1822387587988960"/>	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-52971656-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.chiangmainews.co.th/page/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.chiangmainews.co.th/page/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.chiangmainews.co.th/page/wp-content/uploads/cropped-Logo-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>































</head>

<body class="post-template-default single single-post postid-552249 single-format-standard - single_template_5 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiangmainewsfan" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Live_Chiangmai" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-tab_tem-container"><ul id="menu-tab_tem" class="td-mobile-main-menu"><li id="menu-item-503370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-503370"><a href="http://www.chiangmainews.co.th/page/">หน้าแรก</a></li>
<li id="menu-item-503350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503350"><a href="http://www.chiangmainews.co.th/page/category/firstpage/">ข่าวหน้า 1</a></li>
<li id="menu-item-503359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503359"><a href="http://www.chiangmainews.co.th/page/category/politics/">การเมือง</a></li>
<li id="menu-item-503352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503352"><a href="http://www.chiangmainews.co.th/page/category/social/">สังคม</a></li>
<li id="menu-item-503361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503361"><a href="http://www.chiangmainews.co.th/page/category/business/">ธุรกิจ</a></li>
<li id="menu-item-503353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503353"><a href="http://www.chiangmainews.co.th/page/category/agriculture/">เกษตร</a></li>
<li id="menu-item-503354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-503354"><a href="http://www.chiangmainews.co.th/page/category/entertainment/">บันเทิง</a></li>
<li id="menu-item-503355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503355"><a href="http://www.chiangmainews.co.th/page/category/youth/">เยาวชน</a></li>
<li id="menu-item-503356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503356"><a href="http://www.chiangmainews.co.th/page/category/ladys/">สตรี</a></li>
<li id="menu-item-503357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503357"><a href="http://www.chiangmainews.co.th/page/category/education/">การศึกษา</a></li>
<li id="menu-item-503360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503360"><a href="http://www.chiangmainews.co.th/page/category/100lanna/">ร้อยเรื่องเมืองล้านนา</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.chiangmainews.co.th/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                01 January 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiangmainewsfan" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Live_Chiangmai" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.chiangmainews.co.th/page/">
				<img src="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png" alt="CMN"/>
				<span class="td-visual-hidden">Chiangmai News เชียงใหม่นิวส์</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.chiangmainews.co.th/page/">
			<img class="td-retina-data" data-retina="http://www.chiangmainews.co.th/page/wp-content/uploads/d.png" src="http://www.chiangmainews.co.th/page/wp-content/uploads/mobile.png" alt="CMN"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.chiangmainews.co.th/page/">
			<img src="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png" alt="CMN"/>
		</a>
	    </div>
    <div class="menu-tab_tem-container"><ul id="menu-tab_tem-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-503370"><a href="http://www.chiangmainews.co.th/page/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503350"><a href="http://www.chiangmainews.co.th/page/category/firstpage/">ข่าวหน้า 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503359"><a href="http://www.chiangmainews.co.th/page/category/politics/">การเมือง</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503352"><a href="http://www.chiangmainews.co.th/page/category/social/">สังคม</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503361"><a href="http://www.chiangmainews.co.th/page/category/business/">ธุรกิจ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503353"><a href="http://www.chiangmainews.co.th/page/category/agriculture/">เกษตร</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-503354"><a href="http://www.chiangmainews.co.th/page/category/entertainment/">บันเทิง</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503355"><a href="http://www.chiangmainews.co.th/page/category/youth/">เยาวชน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503356"><a href="http://www.chiangmainews.co.th/page/category/ladys/">สตรี</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503357"><a href="http://www.chiangmainews.co.th/page/category/education/">การศึกษา</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-503360"><a href="http://www.chiangmainews.co.th/page/category/100lanna/">ร้อยเรื่องเมืองล้านนา</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.chiangmainews.co.th/page/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.chiangmainews.co.th/page/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in บันเทิง" class="entry-crumb" itemprop="url" href="http://www.chiangmainews.co.th/page/category/entertainment/"><span itemprop="title">บันเทิง</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "“ดวงตะวัน” ชวนฉลองปีใหม่  ด้วย “นิวเยียร์ บรันช์” 1 ม.ค.60"><meta itemprop="url" content = "http://www.chiangmainews.co.th/page/entertainment/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%8a%e0%b8%a7%e0%b8%99%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%ab%e0%b8%a1/">“ดวงตะวัน” ชวนฉลองปีใหม่  ด้วย “นิวเยียร์ บรันช์” 1 ม.ค.60</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-552249" class="post-552249 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.chiangmainews.co.th/page/category/entertainment/">บันเทิง</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“ดวงตะวัน” ชวนฉลองปีใหม่  ด้วย “นิวเยียร์ บรันช์” 1 ม.ค.60</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.chiangmainews.co.th/page/author/day/">day</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-01T00:09:48+00:00" >01/01/2017</time></span>                    <div class="td-post-comments"><a href="http://www.chiangmainews.co.th/page/entertainment/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%8a%e0%b8%a7%e0%b8%99%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%ab%e0%b8%a1/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-552249">6</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.chiangmainews.co.th/page/entertainment/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%8a%e0%b8%a7%e0%b8%99%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%ab%e0%b8%a1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chiangmainews.co.th/page/entertainment/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%8a%e0%b8%a7%e0%b8%99%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%ab%e0%b8%a1/" data-text="“ดวงตะวัน” ชวนฉลองปีใหม่  ด้วย “นิวเยียร์ บรันช์” 1 ม.ค.60" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  "></div><div class="td-a-rec td-a-rec-id-content_inline  "></div><p><img src="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882-800x518.jpg" alt="" width="640" height="414" class="aligncenter size-large wp-image-552260" srcset="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882-800x518.jpg 800w, http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882-300x194.jpg 300w, http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882-768x497.jpg 768w, http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882-696x450.jpg 696w, http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882-1068x691.jpg 1068w, http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882-649x420.jpg 649w, http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>	“ปีใหม่” นี้หา “ของขวัญ” ดีๆ ให้กับตัวคุณเอง และคนที่คุณรักสักชิ้น ด้วย “มื้ออร่อย” ในแบบฉบับของ “โรงแรมดวงตะวัน เชียงใหม่” ที่งานนี้ทางโรงแรมฯ มี “บุฟเฟ่ต์นานาชาติ” แสนอร่อยมาให้ทุกท่านเป็นของขวัญ<br />
	โดยทาง “ดวงตะวัน” เชิญชวนเฉลิมฉลองปีใหม่ด้วย “บุฟเฟ่ต์นานาชาติ” ในวันอาทิตย์ที่  1 มกราคม 2560  ฉลองวันเริ่มต้นปีใน<br />
เทศกาลแห่งความสุขวันหยุดยาว ด้วยการสังสรรค์กับเพื่อนและครอบครัว<br />
	ซึ่งงานนี้ทางเชฟของโรงแรมฯได้ เตรียมรายการอาหารอร่อยๆที่ขึ้นชื่อจากทั่วทุกมุมโลกมาให้ได้อร่อยกัน&#8230;!!!<br />
	ไม่ว่าจะเป็น อิตาเลี่ยนฟิวชั่น, อาหารไทย, ซีฟู้ดสดใหม่ และบาร์บีคิวรวม อย่างอลังการไว้ให้คุณลิ้มได้แก่  สลัดผักโครงการหลวง พร้อมนํ้าสลัดหลากรส,  สลัดมันฝรั่งกุ้งและเบค่อน, สลัดแฮมผลไม้รวม,  หมูทอดสมุนไพรไทย, หมูนํ้าตก, ทอดมันกุ้ง,  ขนมปังนานาชนิดและเนยสด,  ต้มยำกุ้งแม่นํ้า,  ครีมซุปซีฟู้ด,  หมูสันนอกย่างซอสเทอริยากิ, แซลม่อนย่างกับซอส คาเฟ่เดอปารีส,  สตูว์เนื้อเกรวี่หัวหอมใหญ่และแครอท, หอยแมลงภู่นิวซีแลนด์อบซอสสมุนไพรกระเทียม,  ผัดปลาหมึกและกุ้ง ซอสมะเขือเทศและสปาเก็ตตี้,  มันฝรั่งอบครีมชีส<br />
อิตาเลี่ยน,  ผัดบล็อกโคลี่หมูกรอบนํ้ามันหอย,  ข้าวอบซีฟู้ด, บาร์บีคิวทะเลรวม  ปูม้า  หอยแมลงภู่นิวซีแลนด์  กุ้งแม่นํ้า หอยหวาน, บาร์บีคิวรวมบก  หมูสันนอก  เนื้อสันใน  เนื้ออกไก่ เนื้อปลา พร้อมซอสหลากรสและนํ้าจิ้มซีฟู้ดสุดแซ่บเวอร์<br />
	ปิดท้ายด้วย ผลไม้สดนานาชนิด, เค้ก, เบเกอร์รี่นานาชนิด และไอศกรีม<br />
	โดย “นิวเยียร์ บรันช์ บุฟเฟ่ต์”  จัดให้ในสนนราคาผู้ใหญ่ราคาท่านละ  460 บาทสุทธิ  และเด็กตํ่ากว่า 12 ปีราคา  230 บาทสุทธิ  ระหว่างเวลา 10.30 – 14.30 น.  ณ ห้องอาหารมาร์โคโปโล  ชั้นล่างสุดของโรงแรม<br />
	นอกจากความอร่อย ณ มาร์โคโปโล แล้ว โรงแรมดวงตะวัน เชียงใหม่ ยังมีความอร่อยให้สัมผัสอีกมากมาย จากหลากห้องอาหาร ไม่ว่าจะเป็นบุฟเฟ่ต์แสนอร่อย ณ ห้องอาหารตะวัน บนชั้น 2 ของโรงแรม<br />
	หรือว่าจะเป็นอาหารจีนรสอร่อย วิวดี ณ ห้องอาหารซันฟลาวเวอร์ บนชั้นที่ 24 ของโรงแรม ที่ถือเป็นห้องอาหารที่อยู่สูงที่สุดใน<br />
ภาคเหนือก็ว่าได้ งานนี้นอกจากจะอร่อยไปกับอาหารจีนสารพัดสารพันแล้ว ยังได้ชมวิวสวยๆของเมืองเชียงใหม่ ในแบบฉบับ 360 องศาอีกด้วย<br />
	สนใจมอบมื้ออร่อยเป็นของขวัญปีใหม่ให้กับตนเอง และคนที่คุณรัก ก็แวะมากันได้ ณ โรงแรมดวงตะวัน เชียงใหม่ ย่านไนท์บาซาร์ สามารถสอบถามรายละเอียดเพิ่มเติม และจับจองสำรองที่นั่งได้ที่ โทรศัพท์ 053-905000 </p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Helvetica Neue,Helvetica,Arial,sans-serif;color:#000000;">แสดงความคิดเห็น</span>
		<div class="fb-comments" data-href="http://www.chiangmainews.co.th/page/entertainment/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%8a%e0%b8%a7%e0%b8%99%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%ab%e0%b8%a1/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="seed-social"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Fentertainment%2F%25e0%25b8%2594%25e0%25b8%25a7%25e0%25b8%2587%25e0%25b8%2595%25e0%25b8%25b0%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%2599-%25e0%25b8%258a%25e0%25b8%25a7%25e0%25b8%2599%25e0%25b8%2589%25e0%25b8%25a5%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b8%259b%25e0%25b8%25b5%25e0%25b9%2583%25e0%25b8%25ab%25e0%25b8%25a1%2F&redirect_uri=http://www.chiangmainews.co.th/page/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Fentertainment%2F%25e0%25b8%2594%25e0%25b8%25a7%25e0%25b8%2587%25e0%25b8%2595%25e0%25b8%25b0%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%2599-%25e0%25b8%258a%25e0%25b8%25a7%25e0%25b8%2599%25e0%25b8%2589%25e0%25b8%25a5%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b8%259b%25e0%25b8%25b5%25e0%25b9%2583%25e0%25b8%25ab%25e0%25b8%25a1%2F&text=%E2%80%9C%E0%B8%94%E0%B8%A7%E0%B8%87%E0%B8%95%E0%B8%B0%E0%B8%A7%E0%B8%B1%E0%B8%99%E2%80%9D+%E0%B8%8A%E0%B8%A7%E0%B8%99%E0%B8%89%E0%B8%A5%E0%B8%AD%E0%B8%87%E0%B8%9B%E0%B8%B5%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88++%E0%B8%94%E0%B9%89%E0%B8%A7%E0%B8%A2+%E2%80%9C%E0%B8%99%E0%B8%B4%E0%B8%A7%E0%B9%80%E0%B8%A2%E0%B8%B5%E0%B8%A2%E0%B8%A3%E0%B9%8C+%E0%B8%9A%E0%B8%A3%E0%B8%B1%E0%B8%99%E0%B8%8A%E0%B9%8C%E2%80%9D+1+%E0%B8%A1.%E0%B8%84.60" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fwww.chiangmainews.co.th%2Fpage%2Fentertainment%2F%25e0%25b8%2594%25e0%25b8%25a7%25e0%25b8%2587%25e0%25b8%2595%25e0%25b8%25b0%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%2599-%25e0%25b8%258a%25e0%25b8%25a7%25e0%25b8%2599%25e0%25b8%2589%25e0%25b8%25a5%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b8%259b%25e0%25b8%25b5%25e0%25b9%2583%25e0%25b8%25ab%25e0%25b8%25a1%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.chiangmainews.co.th/page/cmnewsonline/%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%a2%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%aa%e0%b9%88%e0%b8%87%e0%b8%97%e0%b9%89%e0%b8%b2%e0%b8%a2%e0%b8%9b%e0%b8%b5%e0%b9%80%e0%b8%81/">ภาพบรรยากาศส่งท้ายปีเก่า ต้อนรับปีใหม่ เชียงใหม่</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.chiangmainews.co.th/page/ladys/%e0%b8%9a%e0%b8%b1%e0%b8%95%e0%b8%a3%e0%b8%97%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%94%e0%b8%b4%e0%b8%99%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b8%ab%e0%b8%a2%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%b2%e0%b8%a7%e0%b8%9b/">บัตรทองเดินทางหยุดยาวปีใหม่ เจ็บป่วยฉุกเฉินวิกฤติ เข้าได้ทุก รพ.อยู่ใกล้ ไม่ถึงวิกฤติเข้า รพ.รัฐไว้ก่อน</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.chiangmainews.co.th/page/author/day/">day</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="day"></span><meta itemprop="datePublished" content="2017-01-01T00:09:48+00:00"><meta itemprop="dateModified" content="2017-01-01T00:09:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.chiangmainews.co.th/page/entertainment/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%8a%e0%b8%a7%e0%b8%99%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%ab%e0%b8%a1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chiangmainews.co.th/page/wp-content/uploads/Untitled-2.png"></span><meta itemprop="name" content="Chiangmai News เชียงใหม่นิวส์"></span><meta itemprop="headline " content="“ดวงตะวัน” ชวนฉลองปีใหม่  ด้วย “นิวเยียร์ บรันช์” 1 ม.ค.60"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/IMG_0882.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="776"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_58680509c734d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58680509c734d" ><script>var block_td_uid_5_58680509c734d = new tdBlock();
block_td_uid_5_58680509c734d.id = "td_uid_5_58680509c734d";
block_td_uid_5_58680509c734d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_58680509c734d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":552249,"live_filter_cur_post_author":"70"}';
block_td_uid_5_58680509c734d.td_column_number = "3";
block_td_uid_5_58680509c734d.block_type = "td_block_related_posts";
block_td_uid_5_58680509c734d.post_count = "3";
block_td_uid_5_58680509c734d.found_posts = "1364";
block_td_uid_5_58680509c734d.header_color = "";
block_td_uid_5_58680509c734d.ajax_pagination_infinite_stop = "";
block_td_uid_5_58680509c734d.max_num_pages = "455";
tdBlocksArray.push(block_td_uid_5_58680509c734d);
</script><h4 class="td-related-title"><a id="td_uid_6_58680509c8440" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_58680509c734d" href="#">RELATED ARTICLES</a><a id="td_uid_7_58680509c8490" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_58680509c734d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_58680509c734d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/entertainment/%e0%b9%81%e0%b8%aa%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b8%a2%e0%b8%99%e0%b9%81%e0%b8%ab%e0%b9%88%e0%b8%87%e0%b8%aa%e0%b8%a2%e0%b8%b2%e0%b8%a1-%e0%b8%99%e0%b8%b1%e0%b8%9a%e0%b8%96%e0%b8%ad/" rel="bookmark" title="“แสงเทียนแห่งสยาม&#8221; นับถอยหลังเข้าสู่ปี2017"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/S__84656547-218x150.jpg" alt="" title="“แสงเทียนแห่งสยาม&#8221; นับถอยหลังเข้าสู่ปี2017"/></a></div>                <a href="http://www.chiangmainews.co.th/page/category/entertainment/" class="td-post-category">บันเทิง</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/entertainment/%e0%b9%81%e0%b8%aa%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b8%a2%e0%b8%99%e0%b9%81%e0%b8%ab%e0%b9%88%e0%b8%87%e0%b8%aa%e0%b8%a2%e0%b8%b2%e0%b8%a1-%e0%b8%99%e0%b8%b1%e0%b8%9a%e0%b8%96%e0%b8%ad/" rel="bookmark" title="“แสงเทียนแห่งสยาม&#8221; นับถอยหลังเข้าสู่ปี2017">“แสงเทียนแห่งสยาม&#8221; นับถอยหลังเข้าสู่ปี2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/entertainment/%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%a4%e0%b8%94%e0%b8%b9%e0%b8%ab%e0%b8%99%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%a1%e0%b9%88-%e0%b8%9e/" rel="bookmark" title="“งานฤดูหนาวเชียงใหม่” พิธีเปิดวันที่ 28 ธ.ค.จัดถึงวันที่ 8 ม.ค."><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/7-7-218x150.jpg" alt="" title="“งานฤดูหนาวเชียงใหม่” พิธีเปิดวันที่ 28 ธ.ค.จัดถึงวันที่ 8 ม.ค."/></a></div>                <a href="http://www.chiangmainews.co.th/page/category/entertainment/" class="td-post-category">บันเทิง</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/entertainment/%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%a4%e0%b8%94%e0%b8%b9%e0%b8%ab%e0%b8%99%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%a1%e0%b9%88-%e0%b8%9e/" rel="bookmark" title="“งานฤดูหนาวเชียงใหม่” พิธีเปิดวันที่ 28 ธ.ค.จัดถึงวันที่ 8 ม.ค.">“งานฤดูหนาวเชียงใหม่” พิธีเปิดวันที่ 28 ธ.ค.จัดถึงวันที่ 8 ม.ค.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/entertainment/%e0%b9%81%e0%b8%81%e0%b9%8a%e0%b8%87%e0%b8%a1%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%9b%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%94%e0%b8%b2%e0%b8%a3%e0%b8%b2%e0%b9%80%e0%b8%97%e0%b8%a7%e0%b8%b5-%e0%b8%9b%e0%b8%b5/" rel="bookmark" title="แก๊งม่วนป่วนดาราเทวี ปีที่ 2"><img width="218" height="150" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/B5-20-218x150.jpg" alt="" title="แก๊งม่วนป่วนดาราเทวี ปีที่ 2"/></a></div>                <a href="http://www.chiangmainews.co.th/page/category/entertainment/" class="td-post-category">บันเทิง</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/entertainment/%e0%b9%81%e0%b8%81%e0%b9%8a%e0%b8%87%e0%b8%a1%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%9b%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%94%e0%b8%b2%e0%b8%a3%e0%b8%b2%e0%b9%80%e0%b8%97%e0%b8%a7%e0%b8%b5-%e0%b8%9b%e0%b8%b5/" rel="bookmark" title="แก๊งม่วนป่วนดาราเทวี ปีที่ 2">แก๊งม่วนป่วนดาราเทวี ปีที่ 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58680509c734d" data-td_block_id="td_uid_5_58680509c734d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58680509c734d" data-td_block_id="td_uid_5_58680509c734d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_58680509cad4d_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top"><h4 class="block-title"><span>ติดตามข่าวสารก่อนใคร</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">85,335</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/chiangmainewsfan">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,697</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/live_chiangmai">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">195</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCc_nVqbynSYGyERG6mW_JNA">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->		<aside class="widget widget_recent_entries">		<div class="block-title"><span>ข่าวล่าสุด</span></div>		<ul>
					<li>
				<a href="http://www.chiangmainews.co.th/page/firstpage/%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%a2%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%84%e0%b8%b7%e0%b8%99%e0%b9%80%e0%b8%84%e0%b8%b2%e0%b8%97%e0%b9%8c%e0%b8%94%e0%b8%b2%e0%b8%a7%e0%b8%99%e0%b9%8c-2017/">บรรยากาศคืนเคาท์ดาวน์ 2017 เชียงใหม่คึกคัก ประชาชนร่วมกิจกรรมเนื่องแน่น</a>
							<span class="post-date">01/01/2017</span>
						</li>
					<li>
				<a href="http://www.chiangmainews.co.th/page/100lanna/%e0%b9%81%e0%b8%ad%e0%b9%88%e0%b8%a7-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%ab%e0%b8%99%e0%b8%ad%e0%b8%87%e0%b8%ab%e0%b8%ad%e0%b8%a2%e0%b9%80%e0%b8%81%e0%b9%88%e0%b8%b2-%e0%b8%82%e0%b8%b6/">แอ่ว &#8220;บ้านหนองหอยเก่า&#8221; 	ขึ้นเขาไปชมดอยม่อนล่อง</a>
							<span class="post-date">01/01/2017</span>
						</li>
					<li>
				<a href="http://www.chiangmainews.co.th/page/ladys/%e0%b8%9a%e0%b8%b1%e0%b8%95%e0%b8%a3%e0%b8%97%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%94%e0%b8%b4%e0%b8%99%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b8%ab%e0%b8%a2%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%b2%e0%b8%a7%e0%b8%9b/">บัตรทองเดินทางหยุดยาวปีใหม่ เจ็บป่วยฉุกเฉินวิกฤติ เข้าได้ทุก รพ.อยู่ใกล้ ไม่ถึงวิกฤติเข้า รพ.รัฐไว้ก่อน</a>
							<span class="post-date">01/01/2017</span>
						</li>
					<li>
				<a href="http://www.chiangmainews.co.th/page/entertainment/%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%8a%e0%b8%a7%e0%b8%99%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%ab%e0%b8%a1/">“ดวงตะวัน” ชวนฉลองปีใหม่  ด้วย “นิวเยียร์ บรันช์” 1 ม.ค.60</a>
							<span class="post-date">01/01/2017</span>
						</li>
					<li>
				<a href="http://www.chiangmainews.co.th/page/cmnewsonline/%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%a2%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%aa%e0%b9%88%e0%b8%87%e0%b8%97%e0%b9%89%e0%b8%b2%e0%b8%a2%e0%b8%9b%e0%b8%b5%e0%b9%80%e0%b8%81/">ภาพบรรยากาศส่งท้ายปีเก่า ต้อนรับปีใหม่ เชียงใหม่</a>
							<span class="post-date">01/01/2017</span>
						</li>
					<li>
				<a href="http://www.chiangmainews.co.th/page/ladys/%e0%b8%82%e0%b8%b1%e0%b8%9a%e0%b8%a3%e0%b8%96%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b9%84%e0%b8%81%e0%b8%a5%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%87%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3/">ขับรถทางไกลเลี่ยงอาหารประเภทแป้ง เน้นผลไม้วิตามินซีสูง พร้อมแนะท่าคลายเมื่อย</a>
							<span class="post-date">01/01/2017</span>
						</li>
				</ul>
		</aside>		<div class="td_block_wrap td_block_14 td_block_widget td_uid_10_58680509cd236_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_58680509cd236" ><script>var block_td_uid_10_58680509cd236 = new tdBlock();
block_td_uid_10_58680509cd236.id = "td_uid_10_58680509cd236";
block_td_uid_10_58680509cd236.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e2a\u0e31\u0e1b\u0e14\u0e32\u0e2b\u0e4c\u0e19\u0e35\u0e49","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_58680509cd236_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58680509cd236.td_column_number = "1";
block_td_uid_10_58680509cd236.block_type = "td_block_14";
block_td_uid_10_58680509cd236.post_count = "3";
block_td_uid_10_58680509cd236.found_posts = "12513";
block_td_uid_10_58680509cd236.header_color = "#";
block_td_uid_10_58680509cd236.ajax_pagination_infinite_stop = "";
block_td_uid_10_58680509cd236.max_num_pages = "4171";
tdBlocksArray.push(block_td_uid_10_58680509cd236);
</script><h4 class="block-title"><span>ข่าวเด่นสัปดาห์นี้</span></h4><div id=td_uid_10_58680509cd236 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/cmnewsonline/%e0%b8%88%e0%b8%b1%e0%b8%9a%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%94%e0%b9%89%e0%b8%b2%e0%b8%a7%e0%b9%81%e0%b8%95%e0%b9%88%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a2%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2/" rel="bookmark" title="จับต่างด้าวแต่งกายเลียนแบบสงฆ์ ออกบิณฑบาตที่เชียงใหม่ ยืนรอให้ชาวบ้านใส่บาตร ชาวบ้านสงสัยแจ้งเจ้าหน้าที่จับ"><img width="356" height="220" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/160220-356x220.jpg" alt="" title="จับต่างด้าวแต่งกายเลียนแบบสงฆ์ ออกบิณฑบาตที่เชียงใหม่ ยืนรอให้ชาวบ้านใส่บาตร ชาวบ้านสงสัยแจ้งเจ้าหน้าที่จับ"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/cmnewsonline/%e0%b8%88%e0%b8%b1%e0%b8%9a%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%94%e0%b9%89%e0%b8%b2%e0%b8%a7%e0%b9%81%e0%b8%95%e0%b9%88%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a2%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2/" rel="bookmark" title="จับต่างด้าวแต่งกายเลียนแบบสงฆ์ ออกบิณฑบาตที่เชียงใหม่ ยืนรอให้ชาวบ้านใส่บาตร ชาวบ้านสงสัยแจ้งเจ้าหน้าที่จับ">จับต่างด้าวแต่งกายเลียนแบบสงฆ์ ออกบิณฑบาตที่เชียงใหม่ ยืนรอให้ชาวบ้านใส่บาตร ชาวบ้านสงสัยแจ้งเจ้าหน้าที่จับ</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.chiangmainews.co.th/page/author/khunratee/">numphon suriyacharoen</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-29T11:37:47+00:00" >29/12/2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/politics/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%a5%e0%b9%89%e0%b8%a1%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%a7%e0%b8%a3%e0%b8%96%e0%b8%aa%e0%b8%b2%e0%b8%98%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b8%b0-%e0%b8%88/" rel="bookmark" title="ความล้มเหลวรถสาธารณะ : จุดกำเนิดแท็กซี่ออนไลน์"><img width="356" height="220" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/Chiang-Mai_Thailand_Taxis-at-Arcade-Bus-Station-01-356x220.jpg" alt="" title="ความล้มเหลวรถสาธารณะ : จุดกำเนิดแท็กซี่ออนไลน์"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/politics/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%a5%e0%b9%89%e0%b8%a1%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%a7%e0%b8%a3%e0%b8%96%e0%b8%aa%e0%b8%b2%e0%b8%98%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b8%b0-%e0%b8%88/" rel="bookmark" title="ความล้มเหลวรถสาธารณะ : จุดกำเนิดแท็กซี่ออนไลน์">ความล้มเหลวรถสาธารณะ : จุดกำเนิดแท็กซี่ออนไลน์</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.chiangmainews.co.th/page/author/day/">day</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-24T22:09:20+00:00" >24/12/2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/firstpage/%e0%b8%a3%e0%b8%96%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%97%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%95%e0%b8%81%e0%b8%94%e0%b8%ad%e0%b8%a2%e0%b8%ad%e0%b9%88/" rel="bookmark" title="รถนักท่องเที่ยวตกดอยอ่างขางสาหัส 5 คน"><img width="356" height="220" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/S__2277394-356x220.jpg" alt="" title="รถนักท่องเที่ยวตกดอยอ่างขางสาหัส 5 คน"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/firstpage/%e0%b8%a3%e0%b8%96%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%97%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%95%e0%b8%81%e0%b8%94%e0%b8%ad%e0%b8%a2%e0%b8%ad%e0%b9%88/" rel="bookmark" title="รถนักท่องเที่ยวตกดอยอ่างขางสาหัส 5 คน">รถนักท่องเที่ยวตกดอยอ่างขางสาหัส 5 คน</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.chiangmainews.co.th/page/author/mike/">Korrawuth</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-28T16:42:24+00:00" >28/12/2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    <!--BEGIN WEB STAT CODE--> 
 <script type="text/javascript" src="http://hits.truehits.in.th/data/n0024892.js"></script>  <noscript>   <a target="_blank" href="http://truehits.net/stat.php?id=n0024892"><img src="http://hits.truehits.in.th/noscript.php?id=n0024892" alt="Thailand Web Stat" border="0" width="14" height="17" /></a>   <a target="_blank" href="http://truehits.net/">Truehits.net</a>   </noscript>  <!-- END WEBSTAT CODE --> บ.เชียงใหม่รายวัน จำกัด 164 ถ.ราชเชียงแสน ต.หายยา อ.เมือง จ.เชียงใหม่ 50100 โทร. (053) 279-686 อีเมล : chiangmainewsonline@gmail.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1822387587988960&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.chiangmainews.co.th/page/firstpage/%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%a2%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%84%e0%b8%b7%e0%b8%99%e0%b9%80%e0%b8%84%e0%b8%b2%e0%b8%97%e0%b9%8c%e0%b8%94%e0%b8%b2%e0%b8%a7%e0%b8%99%e0%b9%8c-2017/" rel="bookmark" title="บรรยากาศคืนเคาท์ดาวน์ 2017 เชียงใหม่คึกคัก ประชาชนร่วมกิจกรรมเนื่องแน่น"><img width="100" height="70" class="entry-thumb" src="http://www.chiangmainews.co.th/page/wp-content/uploads/2017/01/DSC00049-100x70.jpg" alt="" title="บรรยากาศคืนเคาท์ดาวน์ 2017 เชียงใหม่คึกคัก ประชาชนร่วมกิจกรรมเนื่องแน่น"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.chiangmainews.co.th/page/firstpage/%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%a2%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%84%e0%b8%b7%e0%b8%99%e0%b9%80%e0%b8%84%e0%b8%b2%e0%b8%97%e0%b9%8c%e0%b8%94%e0%b8%b2%e0%b8%a7%e0%b8%99%e0%b9%8c-2017/" rel="bookmark" title="บรรยากาศคืนเคาท์ดาวน์ 2017 เชียงใหม่คึกคัก ประชาชนร่วมกิจกรรมเนื่องแน่น">บรรยากาศคืนเคาท์ดาวน์ 2017 เชียงใหม่คึกคัก ประชาชนร่วมกิจกรรมเนื่องแน่น</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-01T01:44:20+00:00" >01/01/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5868050b18f21
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.primaryday{
    width:100%;
    height:148px;
    margin:0px;
    padding:0px;
    text-align: center;
    background: url("http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/bg-kingx.jpg");
    background-size:     cover;                    
    background-repeat:   no-repeat;
    background-position: center center; 
}

</style>

<div class="td-container"><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script></div><script type="text/javascript">    $(document).ready(function () {
        $('#sfcinema').load('http://www.chiangmainews.co.th/ebook/sf.php');
            jQuery(".td-logo-wrap-full").prepend("<div class='primaryday' style=''><img src='http://www.chiangmainews.co.th/page/wp-content/uploads/2016/12/cover-kingx.png'></div>");

        
});
</script><link rel='stylesheet' id='dashicons-css'  href='http://www.chiangmainews.co.th/page/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.chiangmainews.co.th/page/wp-includes/js/thickbox/thickbox.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-content/plugins/ads-by-datafeedrcom/js/ads.js?42&#038;ver=1.0.11'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.chiangmainews.co.th\/page\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chiangmainews.co.th/page/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[552249]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.chiangmainews.co.th/page/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 1.499 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-01 02:20:43 -->

<!-- Compression = gzip -->